Assemblaggio PC consigli e aiuto

Ariete_

Utente Èlite
4,552
768
CPU
AMD FX 8150 3.6@4.7 GHz Cooled By Thermalright Macho Rev.B HR-02
Scheda Madre
Gigabyte GA 970A-UD3P
HDD
OCZ Vertex 450 128 GB + WD Caviar Blue 640 GB
RAM
8 GB DDR3 Crucial Ballistx Elite 1866MHz XMP
GPU
Asus GTX 570 Direct CU II
Monitor
Benq GW2260 22" Led
PSU
In Win GreenMe 750w
Case
BitFenix Shinobi
OS
Ubuntu Gnome 15.10 & Windows 10 Pro 64bit
Che vuol dire "l'avvio avviene in ritardo di qualche ora" ?!?
 

pietromagia

Nuovo Utente
39
1
CPU
AMD Athlon II X4 635
Scheda Madre
FOXCONN 2AA9 (CPU 1)
HDD
1000 GB
RAM
4,00 GB Canale Doppio DDR3 @ 665 MHz (9-9-9-24)
GPU
GeForce GT 320
Audio
cosa?
Monitor
rettangolare
Case
Nero
OS
Windows 7
Che vuol dire "l'avvio avviene in ritardo di qualche ora" ?!?

allora mi spiego meglio da un paio di giorni sì accendeva con 5 minuti di ritardo.venerdì ho provato ad accendere Il computer verso le 16 senza risultato durante il week end sono stato via e con sorpresa domenica sera ho trovato il pc acceso..
 

Ariete_

Utente Èlite
4,552
768
CPU
AMD FX 8150 3.6@4.7 GHz Cooled By Thermalright Macho Rev.B HR-02
Scheda Madre
Gigabyte GA 970A-UD3P
HDD
OCZ Vertex 450 128 GB + WD Caviar Blue 640 GB
RAM
8 GB DDR3 Crucial Ballistx Elite 1866MHz XMP
GPU
Asus GTX 570 Direct CU II
Monitor
Benq GW2260 22" Led
PSU
In Win GreenMe 750w
Case
BitFenix Shinobi
OS
Ubuntu Gnome 15.10 & Windows 10 Pro 64bit
Quindi questo problema ce l'avevi anche prima?

Cosa succede se adesso schiacci il pulsante di accensione (descrivi dettagliatamente).
 

pietromagia

Nuovo Utente
39
1
CPU
AMD Athlon II X4 635
Scheda Madre
FOXCONN 2AA9 (CPU 1)
HDD
1000 GB
RAM
4,00 GB Canale Doppio DDR3 @ 665 MHz (9-9-9-24)
GPU
GeForce GT 320
Audio
cosa?
Monitor
rettangolare
Case
Nero
OS
Windows 7
il problema è iniziato poco dopo aver completato l'assemblaggio... partiamo dall'inizio: computer collegato a tutte le spine , alimentatore acceso e led sulla mobo acceso, schiaccio il pulsante d'accensione e non succede nulla, nessuna ventola che inizia a girare ne bib nessun segno di vita ( escludendo il led della mobo). dopo un tot di tempo che da quello che ho visto può cambiare da 5 min a qualche ora e addirittura può capitare che possa accendersi immediatamente, come normale che sia. Se però il computer è già acceso e premo il pulsante d'accensione, il pc si spegne senza schiacciarlo 2 o più volte e senza aspettare del tempo.
Devo segnalare che questa mattina e questo pomeriggio il pc si è avviato immediatamente, la prima volta era completamente spento, la seconda volta era sospeso. Il pc da acceso si comporta benissimo e non da il minimo segno di problema nessuna vibrazione o rumore strano ottime prestazioni del pc e temperature basse/ nella norma. Credo che sia tutto ;)
 

Ariete_

Utente Èlite
4,552
768
CPU
AMD FX 8150 3.6@4.7 GHz Cooled By Thermalright Macho Rev.B HR-02
Scheda Madre
Gigabyte GA 970A-UD3P
HDD
OCZ Vertex 450 128 GB + WD Caviar Blue 640 GB
RAM
8 GB DDR3 Crucial Ballistx Elite 1866MHz XMP
GPU
Asus GTX 570 Direct CU II
Monitor
Benq GW2260 22" Led
PSU
In Win GreenMe 750w
Case
BitFenix Shinobi
OS
Ubuntu Gnome 15.10 & Windows 10 Pro 64bit
Mi viene da pensare che il pulsante di accensione possa non far bene contatto..

- - - Updated - - -

Allora, quando non ti si accende alla prima botta, se ripigi il pulsante una seconda volta, che succede?
 

pietromagia

Nuovo Utente
39
1
CPU
AMD Athlon II X4 635
Scheda Madre
FOXCONN 2AA9 (CPU 1)
HDD
1000 GB
RAM
4,00 GB Canale Doppio DDR3 @ 665 MHz (9-9-9-24)
GPU
GeForce GT 320
Audio
cosa?
Monitor
rettangolare
Case
Nero
OS
Windows 7
non ho idea cosa sia successo, io non ho toccato assolutamente nulla e adesso il pc parte regolarmente nessun ritardo ne rallentamento premo il pulsante e via parte subito. non ho idea cosa sia successo maaaa fregaca##i :party:

Grazie mille per il supporto e per l'aiuto che mi avete dato siete fantastici !!
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 426 63.4%
  • XBOX Series X/S

    Voti: 246 36.6%

Discussioni Simili