PROBLEMA Alice va lentissima

Stato
Discussione chiusa ad ulteriori risposte.

Dan7e

Utente Attivo
716
58
CPU
i5 750
Scheda Madre
Asus P7P55D
HDD
meccanico
RAM
4 GB 1600 Mhz Corsair
GPU
Nvidia Gtx 275
Monitor
Samsun 24"
PSU
corsair 550 W
Case
cooler master centurion
OS
W7 64 bit
ciao,

io avevo dei problemi con gw2 di lag e disconnessioni random dal server. Pensando che fosse la mia linea avevo fatto ieri uno speedtest e mi dava in download 6.7 Mbit. Da contratto ne ho 7 Mbit e allora ho pensato che fossero i server oggi mi ritrovo una linea molto lenta con un download di 0.5 Mbit. Ho telefonato alla telecom e mi ha fatto fare lo speedtest sul loro sito e anche li mi segna quella velocità (l'addetto non ha neanche aspettato che finissi il test ma ha riattaccato subito).
Io sono della provincia di Trento, qualcuno nella mia zona ha problemi o è un problema mio ?
In caso cosa mi conviene fare ?
Utilizzo i opendns e questi sono i valori della linea:

- - - Updated - - -

speedtest 24/01/13 ore 22.21



- - - Updated - - -

valori test alice: test.telecomitalia.it ora 22.30
down: 1.8 Mb/s
up: 0.3 Mb/s
speedtest su un server a Bolzano ora 22.31
down: 1.21 Mb/s
up: 0.40 Mb/s
Ieri ero a 6.7 Mb/s in down

- - - Updated - - -

up

- - - Updated - - -

ho aggiunto i dati della mia centrale qualcuno gli da un occhiata ?
 

Allegati

  • valori 24-01-13.jpg
    valori 24-01-13.jpg
    100.4 KB · Visualizzazioni: 68
  • centrale.JPG
    centrale.JPG
    75.9 KB · Visualizzazioni: 57

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
ciao,

io avevo dei problemi con gw2 di lag e disconnessioni random dal server. Pensando che fosse la mia linea avevo fatto ieri uno speedtest e mi dava in download 6.7 Mbit. Da contratto ne ho 7 Mbit e allora ho pensato che fossero i server oggi mi ritrovo una linea molto lenta con un download di 0.5 Mbit. Ho telefonato alla telecom e mi ha fatto fare lo speedtest sul loro sito e anche li mi segna quella velocità (l'addetto non ha neanche aspettato che finissi il test ma ha riattaccato subito).
Io sono della provincia di Trento, qualcuno nella mia zona ha problemi o è un problema mio ?
In caso cosa mi conviene fare ?
Utilizzo i opendns e questi sono i valori della linea:

- - - Updated - - -

speedtest 24/01/13 ore 22.21



- - - Updated - - -

valori test alice: test.telecomitalia.it ora 22.30
down: 1.8 Mb/s
up: 0.3 Mb/s
speedtest su un server a Bolzano ora 22.31
down: 1.21 Mb/s
up: 0.40 Mb/s
Ieri ero a 6.7 Mb/s in down

- - - Updated - - -

up

- - - Updated - - -

ho aggiunto i dati della mia centrale qualcuno gli da un occhiata ?

Si allora quasi sicuramente è congestione... Prova a richiedere la SuperInternet da 10 Mega (tanto 1 mese è gratis) e vedi come va... Sicuramente risolvi..
 

Dan7e

Utente Attivo
716
58
CPU
i5 750
Scheda Madre
Asus P7P55D
HDD
meccanico
RAM
4 GB 1600 Mhz Corsair
GPU
Nvidia Gtx 275
Monitor
Samsun 24"
PSU
corsair 550 W
Case
cooler master centurion
OS
W7 64 bit
Si allora quasi sicuramente è congestione... Prova a richiedere la SuperInternet da 10 Mega (tanto 1 mese è gratis) e vedi come va... Sicuramente risolvi..

ma nella mia centrale danno solo la 7 mb che è quello che ho io, come faccio a richiedere la 10 Mb ?
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
ma nella mia centrale danno solo la 7 mb che è quello che ho io, come faccio a richiedere la 10 Mb ?

Se nell'ultima immagine che hai inserito è la tua centrale c'è copertura fino a 20 Mega...
 

Dan7e

Utente Attivo
716
58
CPU
i5 750
Scheda Madre
Asus P7P55D
HDD
meccanico
RAM
4 GB 1600 Mhz Corsair
GPU
Nvidia Gtx 275
Monitor
Samsun 24"
PSU
corsair 550 W
Case
cooler master centurion
OS
W7 64 bit
Si effettivamente anche sul sito della telecom mi danno come disponibile la 20 Mb, con i miei valori di margine di rumore e attenuazione potrei attivare la 20 Mb ? Il fatto di richiedere in prova la 10 Mb è perchè fisicamente mi devono traslare su un altro Dslam e poi se non la rinnovo mi lasciano su quello ?
 
Ultima modifica:

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Si effettivamente anche sul sito della telecom mi danno come disponibile la 20 Mb, con i miei valori di margine di rumore e attenuazione potrei attivare la 20 Mb ? Il fatto di richiedere in prova la 10 Mb è perchè fisicamente mi devono traslare su un altro Dslam e poi se non la rinnovo mi lasciano su quello ?

La 20 Mega forse te l'attivano... La 10 si, ti spostano su un Dslam ETH quindi con possibilità di saturazione pari a 0... Se poi togli la 10 non è detto che ti lascino su quel Dslam, potrebbero tranquillamente riportarti dove sei ora.. Ma almeno con 4 € in più al mese non vai lento..
 

Dan7e

Utente Attivo
716
58
CPU
i5 750
Scheda Madre
Asus P7P55D
HDD
meccanico
RAM
4 GB 1600 Mhz Corsair
GPU
Nvidia Gtx 275
Monitor
Samsun 24"
PSU
corsair 550 W
Case
cooler master centurion
OS
W7 64 bit
ok, ora provo a vedere se riescono a risolvere magari è solo un guasto temporaneo altrimenti proverò come mi hai detto tu

- - - Updated - - -

fatto il speedtest vado a 1Mb/s, telefonato alla telecom ma loro dicono che la linea è perfetta in quanto controllano solo fino alla centrale e comunque mi hanno detto che non possono aprire la segnalazione in quanto non ci sono problemi per loro. Che mi conviene fare ?

- - - Updated - - -

up

- - - Updated - - -

up

- - - Updated - - -

up

Per richiedere la 10 Mb a chi devo telefonare al reparto commerciale ?
Qualche consiglio su come richiedere alla Telecom di controllare la linea dato che al servizio tecnico loro mi hanno detto che non mandano fuori il tecnico dato che per loro è tuto a posto ?
 

Dan7e

Utente Attivo
716
58
CPU
i5 750
Scheda Madre
Asus P7P55D
HDD
meccanico
RAM
4 GB 1600 Mhz Corsair
GPU
Nvidia Gtx 275
Monitor
Samsun 24"
PSU
corsair 550 W
Case
cooler master centurion
OS
W7 64 bit

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
ok, ora provo a vedere se riescono a risolvere magari è solo un guasto temporaneo altrimenti proverò come mi hai detto tu

- - - Updated - - -

fatto il speedtest vado a 1Mb/s, telefonato alla telecom ma loro dicono che la linea è perfetta in quanto controllano solo fino alla centrale e comunque mi hanno detto che non possono aprire la segnalazione in quanto non ci sono problemi per loro. Che mi conviene fare ?

- - - Updated - - -

up

- - - Updated - - -

up

- - - Updated - - -

up

Per richiedere la 10 Mb a chi devo telefonare al reparto commerciale ?
Qualche consiglio su come richiedere alla Telecom di controllare la linea dato che al servizio tecnico loro mi hanno detto che non mandano fuori il tecnico dato che per loro è tuto a posto ?

E infatti come ti ripeto è tutto apposto, anche perché la portante è normale. Per richiedere Superinternet devi chiamare il commerciale si.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili