PROBLEMA Alice 20 mega che va a 8.50 down e 0.45 up... Internet Play

Stato
Discussione chiusa ad ulteriori risposte.

tbennets

Utente Attivo
79
4
Salve a tutti
Ho una linea adsl alice 20 mega da qualche anno (ho anche l'opzione Internet play).. praticamente dai primi giorni in cui era stata promossa.
ho sempre effettuato vari test durante l'utilizzo... e non sai mai andato oltre i 14/15, ultimamente però è diventata molto lenta.. soprattutto con streaming in HD e giochi vari.. effettivamente dagli speedtest che faccio ho risultati abbastanza ridicoli.
Adesso mi attesto sugli 8.5 in download.. e 0.45 in upload... scandaloso veramente visto che dovrei avere una 20 mega.. vi allego le immagini delle stats del router.. magari possono essere utili.
Cosa mi consigliate di fare? Volevo anche comprare un altro router ma dubito fortemente che sia quello il problema.. visto che ha meno di 6 mesi... :(
Grazie mille in anticipo a chi sarà cosi gentile di rispondermi
adsl.jpg
 

stibuz95

Utente Attivo
898
88
CPU
AMD PhenomII X4 955 cooled by TT Frio
Scheda Madre
MSI 890GMX-G65
HDD
Samsung830[128gb]+Seagate Barracuda[1Tb]
RAM
2x4gb Corsair Vengeance1600 9-9-9-24
GPU
MSI R7870 Twin Frozr III
Audio
Realtek® ALC889
Monitor
Samsung LD220HD (1920x1280)
PSU
LC-Power Ozeanos [422+160]=582w combinati
Case
Cooler Master 690 II with 5x Scythe Slip Stream 1200rpm and 1x CM Blue Led 120mm: powered by Scythe
OS
Windows Seven Ultimate (x64)
Non assicurandoti una banda minima loro ti dallo quello che vogliono. Io ad esempio ho una 7 mega e vado 5/6. Per averli completi avevo bisogno di diminuire il margine di rumore snr (in percentuale) diminuendo però la qualità della connessione. Cerca se per il tuo modem si può diminuire questo valore chessò da 100% a 60%
 

gd350turbo

Utente Èlite
2,879
683
CPU
INTEL i7-3770K
Scheda Madre
MSI M77 MPOWER
HDD
SAMSUNG 840 EVO 250GB (WIN7) + SAMSUNG 840 EVO 250GB (WIN8.1) HD SEAGATE ST2000DM001
RAM
2X8 GEIL EVO VELOCE 2400 MHZ
GPU
INTEL HD GRAPHICS 4000
Audio
Realtek ALC8988
Monitor
LG 29EB93-P LED IPS
PSU
ANTEC 620 High Current Gamer
Case
Aerocool RS-9
OS
Windows 7 & 8.1
20 mega pieni gli hanno sono quelli che abitano sopra alla centrale telefonica, e con 32 db di attenuazione puoi arrivare appunto circa 15...

Quello che vedo di strano è la output power a 0..
Non so se sia un bug o un problema del router, proverei a cambiarlo, se non risolvi attaccati al telefono e chiama il 187 !
 
  • Like
Reactions: tbennets

tbennets

Utente Attivo
79
4
sisi certo so anche io che 20 effettivi sono impossibili... ma da 20 mb ad 8 c'è una differenza abissale e non riesco a comprenderne il motivo...
Che problema potrebbe avere il router?
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
  • Like
Reactions: tbennets

tbennets

Utente Attivo
79
4
http://www.tomshw.it/forum/banda-larga/278247-profili-porta-adsl-alice.html

Innanzitutto leggi qui.

Non sei vicinissimo alla centrale, sei abbastanza in linea con la distanza in realtà. Il profilo caricato è sbagliato, leggi la guida che ti ho postato e chiedi un profilo target 6 in fast tra quelli elencati :)

Intanto grazie mille :) leggo e poi controllo :)

- - - Updated - - -

Non ho solo capito che differenza c'è fra i vari profili... me ne va bene uno a caso? o dovrei sceglierne uno che sia adatta maggiormente alla mia situazione? Grazie ancora!!!!!
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
i184: interleaved ADSL2+ 22240/1215 target 6db (variante fast F184)
i141: interleaved ADSL2+ 22240/1215 target 6db (variante fast F141)
i177_11: interleaved ADSL2+ 22240/1215 target 6db (variante fast F177_11)

Uno tra questi evidenziati, son tutti uguali. Darei priorità all'F141 perchè ho avuto modo di metterci mano direttamente su una 20 mega con quel profilo, ed è assolutamente favoloso.
 
  • Like
Reactions: tbennets

gd350turbo

Utente Èlite
2,879
683
CPU
INTEL i7-3770K
Scheda Madre
MSI M77 MPOWER
HDD
SAMSUNG 840 EVO 250GB (WIN7) + SAMSUNG 840 EVO 250GB (WIN8.1) HD SEAGATE ST2000DM001
RAM
2X8 GEIL EVO VELOCE 2400 MHZ
GPU
INTEL HD GRAPHICS 4000
Audio
Realtek ALC8988
Monitor
LG 29EB93-P LED IPS
PSU
ANTEC 620 High Current Gamer
Case
Aerocool RS-9
OS
Windows 7 & 8.1
Io ho il i141 e confermo !
 
  • Like
Reactions: tbennets

tbennets

Utente Attivo
79
4
Ok perfetto ho chiamato.. e mi hanno detto che siccome c'è una segnalazione in corso al momento non possono fare nulla loro ma devo attendere che prima il tecnico in "centrale" faccia i dovuti controlli -.-
L'ultima volta che avevo chiamato per lo stesso motivo naturalmente non sono stato ricontattato.. e la linea è peggiorata, secondo me è possibile che quando il mese scorso mi hanno cambiato la linea da ISDN a normale e basta abbiano cambiato profilo.. cmq la ragazza che mi ha risposto mi ha confermato che ho un profilo a 32db :/ attendo quindi direi... intanto super grazie a voi :) gentilissimi come sempre..
 

iMaux

Utente Attivo
176
10
CPU
2.8 GHz Core 2 Duo
HDD
128Gb SSD
RAM
4 Gb DDR2 667 MHz
GPU
Ati Radeon HD 2600 Pro 256MB
OS
OS X
Il passaggio da ISDN a RTG è una tragedia..
Io pure l'ho effettuato e.. guarda la mia firma!
(considera che 15mb del primo speedtest erano con profilo 12db. con il 6db arrivavo a 18 senza problemi)
:grrrr:
 
  • Like
Reactions: tbennets

tbennets

Utente Attivo
79
4
Cavolo che differenza abissale.. ma adesso hai potuto far qualcosa per sistemare?
Il tecnico è uscito ed effettivamente c'erano dei guasti... ora va un po meglio vi riposto i dati del router
adsl2.jpg
ed il nuovo speed test,... sicuramente ho ancora il profilo a 32db mi conviene per recuperare qualcosa chiedere i 6 o 12 ?


- - - Updated - - -



Cambiato profilo al 141 spettacolo.. speriamo sia stabile.. nel frattempo vi ringrazio tutti tantissimo... buon proseguimento intato :) :ok:

- - - Updated - - -

Argh come non detto secondo me ... l'hanno già ricambiato.. sono tornato 28 di ping.. 12 download e 0.7 di upload.. ora provo a richiamare... ma possibile me lo ricambino loro ?
 

tbennets

Utente Attivo
79
4
Salve a tutti.. ho cambiato da poco router.. ed al posto del mio d-link ho acquistato
un netgear 3700 che in teoria doveva essere molto meglio...
Morale... dai 17-18 mb di download adesso va a 9... ho qualche impostazione da cambiare che possa generare questo dato? Il router in se vedo che attacca a 19 quindi non capisco perchè nello speed test vada poi a 9


:((((

router.jpg
 
Ultima modifica:

iMaux

Utente Attivo
176
10
CPU
2.8 GHz Core 2 Duo
HDD
128Gb SSD
RAM
4 Gb DDR2 667 MHz
GPU
Ati Radeon HD 2600 Pro 256MB
OS
OS X
Potrebbe essere qualche impostazione di multiplazione o modulazione.. lascio parlare però i più esperti!
 

Salvatore Lentini

Utente Attivo
122
10
OS
Windows
Sicuramente sarà qualche impostazione del router chè rallenta il tutto hai controllato se hai qualche limitazione di banda attiva sul router ?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili