aiuto win non legge il modem

Stato
Discussione chiusa ad ulteriori risposte.

xivia

Nuovo Utente
4
0
Cia a tutti, mi sono registrata su questo forum perchè ho un grosso problema. Ho formattato recentemente il pc, e non riesco più a navigare, non c'è verso di far rilevare il modem interno a win xp home edition...
per caso potete aiutarmi?
Grazie mille
 
T

Tix666

Ospite
Modem interno si presume che sia PCI...non lo rileva nel senso che non riesci a installare i drivers? il sistema da gestione periferiche lo rileva?

Ciao e benvenuta :)
 

xivia

Nuovo Utente
4
0
grazie per il benvenuta;)
Mh.. PCI è PCI.....
il mio problema è che è come se il modem non ci fosse... Non lo rileva, e non c'è verso di farglielo rilevare.........Dice di controllare se è acceso ma è interno, oppure simpaticamente mi dice di "invitare" un simpatico omino ad entrare nel mio sistema e sistemarmi il problema, ma ovviamente, senza modem, in internet non ci entro... Mi sento un essere inerme di fronte ad una macchina imbecille.....
 
T

Tix666

Ospite
Uhm, potrebbe essersi guastato...oppure...se ti dicessi che potresti provare ad aprire il PC e cambiare slot PCI al modem saresti in grado o non sai minimamente di cosa sto parlando? :)
Sai che modem è? marca e modello?
 
T

Toby

Ospite
Tix666 ha detto:
Uhm, potrebbe essersi guastato...oppure...se ti dicessi che potresti provare ad aprire il PC e cambiare slot PCI al modem saresti in grado o non sai minimamente di cosa sto parlando? :)
Sai che modem è? marca e modello?
Non te ne scappa una... :lol: :lol: :lol:
CMQ Tix ha ragione...
Prova a spostarlo di posizione e a comunicarci marca e modello se puoi...
 
T

Toby

Ospite
Piccolo O.T. :p
Ma Tix usi un'utility poarticolare per monitorare il forum.... :boh:
Quando ti vedo è perchè stai rispondendo a ........ :lol: :lol: :lol:

Dimmi dove si scarica :D
Dimmelo.... :D
 
Ultima modifica da un moderatore:
T

Tix666

Ospite
Purtroppo ( per te :asd: ) non si scarica da nessuna parte...:D visto che la maggior parte delle volte nessuno se le fila, ste povere ragazze...:p gli altri sono troppo impegnati a litigare fra loro, oppure a parlare di Intel, AMD, ATI, TCCD, FSB, TEC, Tras, T1, ecc ecc...:rolleyes::boh::boh::boh::boh::boh::boh::boh::boh::boh::boh::boh::boh::boh:

Contenti loro...contento anch'io....:lollone:
 

xivia

Nuovo Utente
4
0
in effetti avete ragione... al computer sono molto più avanti gli uomini, di noi povere e soprattutto incapaci fanciulle...
è' un creatix, uno degli ultimi modelli. Andava fino a che non ho formattatto e piazzato su un'altra partizione linux.... Su linux, sono talmente imbranata che non riesco a installare i driver, ci riuscirò prima o poi.... però linux lo rileva, mi dice che c'è, non è installato ma c'è....
comunque per quanto poco ci capisco la microsoft inizia a darmi davvero i nervi.. non è possibile che per la risoluzione dei problemi relativi al modem mi dice di connettermi ad internet... mi prende anche per il culo?

ad aprire il pc ci ho già provato. devo fracassare la scatola..........
 
T

Toby

Ospite
Carissima hai frainteso le nostre chiacchere.... ;)
Non affermavamo questo.
Il caro TIX diceva che auitare XIVIA è meglio che litigare come fanno nostri colleghi si AMD/INTEL/PCI/AGP etc.etc. :D

Cosa vuol dire fracassare la scatola...??? :boh:
Se riesci a darci qualche info in più forse riusciamo a trovare i driver da provare.. :)
 

xivia

Nuovo Utente
4
0
ok ok...conosco qualche forum.. ho presente le solite inutili litigate....


56k (sarà lento, ma vi giuro, meglio di niente)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili