PROBLEMA AIUTO RAGAZZI- non capisco come mai con il passare dei giorni l'avvio di WIN7 64 bit ci mette sempre

Theotorm

Utente Èlite
1,656
66
Hardware Utente
CPU
INTEL CORE I7 7700KK 4,8 Ghz
Dissipatore
NZXT KRAKEN X62
Scheda Madre
ASUS MAXIMUS IX FORMULA
Hard Disk
SSD SAMSUNG 840 PRO 128 Gb + 850 PRO 256 Gb + WD Caviar BLACK 1 TB
RAM
Corsair Vengeance LED 4K 3000 Mhz
Scheda Video
ASUS NVIDIA GeForce GTX970 STRIX 4 Gb
Scheda Audio
SOUND BLASTER ZX
Monitor
HP Pavilion 22xi 22"
Alimentatore
CORSAIR AX760i 80 PLATINUM
Case
CORSAIR Obsdian 900D
Sistema Operativo
Windows 10 PRO 64 Bit
Ciao a tutti

questa mio problema è un po' difficile da spiegare ma cerchero' di farlo al meglio
perche' sto' impazzendo..

La configurazione del mio nuovissimo pc che ho da poco assemblato è quella che trovate nel mio profilo a fianco..

Allora ...

Ho installato il SO e tutti i programmi ed aggiornamenti sul mio SSD Samsung 840 pro 128 gb

solo che all' inizio quando caricava windows la schermata (quella con il logo che si compone avete presente)

non faceva nemmeno in tempo a comporsi il logo che subito era sul desktop....

..dopo una settimana partiva appena il logo si era completamente formato...

adesso dopo 2 giorni ho notato che prima di aprire la videata del desktop compone tutto il logo e passano 2/3 secondi...

io non mi so' apiegare perche' prima si avviava tutto a manetta e adesso ci mette di piu'...

Chiedo il vostro aiuto...ho solo aggiunto un secondo hdd dove tengo le foto e i documenti...(ma non credo sia quello)

ma ho visto che cmq dall' inizio adesso ad avviarsi ci mette di piu'...

Confido nel vostro aiuto perche' non sono molto esperto...so' che sono pochi secondi ma avendo un ssd nuovo di zecca

sta cosa mi fa girare un po' le scatole...

confido nei vostri esperti consigli amici... :)
 

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,158
6,166
Hardware Utente
CPU
Intel 3570k @4.200
Scheda Madre
AsRock Z77 Extreme4
Hard Disk
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 2133
Scheda Video
AMD R9 290 TRI-X
Monitor
IIyama 28" 4K
Alimentatore
Cooler Master GX 650
Case
Corsair 600T
Sistema Operativo
Windows10x64pro
quanto tempo ci mette ad arrivare a desktop?
 

Theotorm

Utente Èlite
1,656
66
Hardware Utente
CPU
INTEL CORE I7 7700KK 4,8 Ghz
Dissipatore
NZXT KRAKEN X62
Scheda Madre
ASUS MAXIMUS IX FORMULA
Hard Disk
SSD SAMSUNG 840 PRO 128 Gb + 850 PRO 256 Gb + WD Caviar BLACK 1 TB
RAM
Corsair Vengeance LED 4K 3000 Mhz
Scheda Video
ASUS NVIDIA GeForce GTX970 STRIX 4 Gb
Scheda Audio
SOUND BLASTER ZX
Monitor
HP Pavilion 22xi 22"
Alimentatore
CORSAIR AX760i 80 PLATINUM
Case
CORSAIR Obsdian 900D
Sistema Operativo
Windows 10 PRO 64 Bit
quanto tempo ci mette ad arrivare a desktop?
intendi ad apparire il desktop o quando smette di ruotare il cursore?
finisco un lavoro che sto' facendo e mi procuro un chronometro e te lo dico ok? :)

grazie mille per il tuo interessamento :)
 
Ultima modifica:

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,158
6,166
Hardware Utente
CPU
Intel 3570k @4.200
Scheda Madre
AsRock Z77 Extreme4
Hard Disk
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 2133
Scheda Video
AMD R9 290 TRI-X
Monitor
IIyama 28" 4K
Alimentatore
Cooler Master GX 650
Case
Corsair 600T
Sistema Operativo
Windows10x64pro
ok

sappi che se sei sotto i 30 diciamo sei a regola
 

Theotorm

Utente Èlite
1,656
66
Hardware Utente
CPU
INTEL CORE I7 7700KK 4,8 Ghz
Dissipatore
NZXT KRAKEN X62
Scheda Madre
ASUS MAXIMUS IX FORMULA
Hard Disk
SSD SAMSUNG 840 PRO 128 Gb + 850 PRO 256 Gb + WD Caviar BLACK 1 TB
RAM
Corsair Vengeance LED 4K 3000 Mhz
Scheda Video
ASUS NVIDIA GeForce GTX970 STRIX 4 Gb
Scheda Audio
SOUND BLASTER ZX
Monitor
HP Pavilion 22xi 22"
Alimentatore
CORSAIR AX760i 80 PLATINUM
Case
CORSAIR Obsdian 900D
Sistema Operativo
Windows 10 PRO 64 Bit
ok

sappi che se sei sotto i 30 diciamo sei a regola
Allora amico mio :)

ho chronometrato ed ecco i risultati...

Da PC SPento a desktop : 26.38 sec.

Da dopo schermata scheda madre a desktop : 9.82 sec.



che dici ci sto' dentro con sti valori avendo un ssd samsung 840 pro ?

grazie mille ancora per l'aiuto che mi dai :)
 

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,158
6,166
Hardware Utente
CPU
Intel 3570k @4.200
Scheda Madre
AsRock Z77 Extreme4
Hard Disk
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 2133
Scheda Video
AMD R9 290 TRI-X
Monitor
IIyama 28" 4K
Alimentatore
Cooler Master GX 650
Case
Corsair 600T
Sistema Operativo
Windows10x64pro
secondo me si sei apposto XD magari puoi fare un'avvio pulito senza troppa raba al boot
 
  • Mi piace
Reactions: Theotorm

Theotorm

Utente Èlite
1,656
66
Hardware Utente
CPU
INTEL CORE I7 7700KK 4,8 Ghz
Dissipatore
NZXT KRAKEN X62
Scheda Madre
ASUS MAXIMUS IX FORMULA
Hard Disk
SSD SAMSUNG 840 PRO 128 Gb + 850 PRO 256 Gb + WD Caviar BLACK 1 TB
RAM
Corsair Vengeance LED 4K 3000 Mhz
Scheda Video
ASUS NVIDIA GeForce GTX970 STRIX 4 Gb
Scheda Audio
SOUND BLASTER ZX
Monitor
HP Pavilion 22xi 22"
Alimentatore
CORSAIR AX760i 80 PLATINUM
Case
CORSAIR Obsdian 900D
Sistema Operativo
Windows 10 PRO 64 Bit
spegnimento : 6.00 sec.

in che senso ...mi spieghi meglio?

intendi dal bios? come procedo?

grazie mille :)
 

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,158
6,166
Hardware Utente
CPU
Intel 3570k @4.200
Scheda Madre
AsRock Z77 Extreme4
Hard Disk
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 2133
Scheda Video
AMD R9 290 TRI-X
Monitor
IIyama 28" 4K
Alimentatore
Cooler Master GX 650
Case
Corsair 600T
Sistema Operativo
Windows10x64pro
no no da dentro bios lanci msconfig vai sul tab avvio e da li disattiva tutto tranne antivirus e utility per il chipset salvi e riavvii e vedi come va da bios dipende dalla scheda madre potresti abilitare il fastboot o ultrafastboot
 

Entra

oppure Accedi utilizzando