Contenuto recente di RamboIII

  1. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Ho provato boot da ogni periferica possibile , l'unica funzionante é il floppy con il quale ho installato una versione di dos e funziona. Ho provato perfino ad inserire un hdd con Windows già all'interno e niente nemmeno così .. ho provato a resettare la CMOS togliendo la batteria ecc . Penso di...
  2. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Qualcuno sa aiutarmi ?
  3. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    nessuno sa aiutarmi? Per favore
  4. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Qualcuno sa aiutarmi ?
  5. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Esegue un test dei componenti del PC che mi dà tutto ok altrimenti posso andare nel menù di boot
  6. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Niente da fare anche in questo caso, grazie dell'aiuto che sto ricevendo !
  7. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Fatto ma non cambia nulla non riesco a effettuare il boot
  8. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Qualcuno mi può aiutare?
  9. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Qualcuno mi sa aiutare ?
  10. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Domani faccio una prova e ti informo, grazie 1564340862 Preciso che con il CD di w10 non va, conuqn Ciao , ho fatto anche questo tentativo ma non funziona lo stesso Grazie
  11. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Ciao e grazie per la risposta. Ho fatto una chiavetta con rufus e non va, con yumi e non va, con programma ripristino dell e non va. Come sistemi operativi ho provato w7 w10 e varie versioni di linux. Non fa il boot da cd ne di w7 ne di w10 e nemmeno con w xp. Premendo f12 all'avvio indica...
  12. RamboIII

    PROBLEMA Dell t5400 non effettua il boot

    Buonasera a tutti, Ho un problema con la work station t5400, il computer non ne vuole sapere di effettuare il boot da nessun unità ( ho provato usb, cd e perfino inserire un nuovo hdd funzionante in un altro pc) l'unica opzione che funziona è da floppy sono riuscito ad installarci il dos ma, non...
  13. RamboIII

    PROBLEMA errore 0xc000000e w10

    Qualcuno sa aiutarmi?
  14. RamboIII

    PROBLEMA errore 0xc000000e w10

    Ora ho settato le password ma il menù non è cambiato... Il mio livello d'accesso è amministratore . Ti viene in mente altro? 1554667486 Aggiornamento, inserendo la password del BIOS al momento dell'accensione non si presenta la finestra di errore blu... Non è una soluzione ma ci stiamo avvicinando
  15. RamboIII

    PROBLEMA errore 0xc000000e w10

    il bios per il momento è impostato così, e mi esce l'errore che ti ho posato sopra.... se lo imposto così: mi compare questa voce sul menu ho provato per curiosità ad avviare il pc con al posto di AHCI l'altra voce intel rst e non si avvia. Volevo generare un RAID ma avevo paura di...