PROBLEMA WR1043ND briccato - replacement

Stato
Discussione chiusa ad ulteriori risposte.

Rahtiel

Nuovo Utente
1
0
Ciao a tutti....

provando ad installare OpenWrt su un router TL-WR1043ND ho ottenuto che mi si è "briccato" e ora lampeggia come un albero di Natale senza rispondere a nessuna operazione... qualcuno è mai incappato in una situazione del genere e ha risolto?

Nell'ipotesi (credo) che il router non sia riparabile, cercavo un router non modem ADSL che abbia capacità di rete al gigabit e almeno una interfaccia USB, su cui sia possibile montare OpenWrt (l'obiettivo sarebbe metterci un client bittorrent e usarlo da lì...)

Qualcuno ha qualche consiglio / conosce qualche modello il più possibile economico che rispetti quei requisiti?

Grazie!!
 

mrkdj

Utente Attivo
151
21
CPU
Amd Fx-8350
Scheda Madre
Asus Sabertooth 990fx r2.0
HDD
SSD 840 EVO 250GB + WD Caviar Green 2TB
RAM
2xCorsair Vengeance LP 4GB
GPU
Geforce GTX 650 Ti Boost +Geforce G210
Monitor
Dell U2412M + Acer AL1916W
PSU
XFX 550w
Case
Carbide 300R
OS
Archlinux
a che punto ti si è brickato? penso che non sia impossibile recuperarlo..
sulla wiki potresti trovare come fare, inoltre sempre lì c'è la lista dei device supportati
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 418 78.6%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.4%
  • Non so se vaccinarmi

    Voti: 14 2.6%
  • Non ho intenzione di vacciarmi

    Voti: 57 10.7%
  • Fatta anche la terza dose

    Voti: 12 2.3%