Wifi non parte più

Indovino

Utente Èlite
2,305
1,881
CPU
PC 1 i7 7820X PC 2 Ryzen 2700X
Dissipatore
Noctua NH-D15
Scheda Madre
Asus X299 Deluxe e Asus ROG CROSSHAIR VII HERO
Hard Disk
SSD Samsung 860 Evo e 2 HDD Western Digital 1 Tb su entrambi
RAM
GSkill F4-3200C16D su entrambi 32 gb ciascuno
Scheda Video
Nvidia GTX 750 Ti e Nvidia 1070 Ti
Monitor
Dell 24/10
Alimentatore
Evga 850 Gold
Case
Termaltake Lewel 10 e Corsair Graphite 760T v2 Case da Gaming, Full-Tower ATX
Periferiche
tutte
Internet
fibra Tim 100mb
Sistema Operativo
Windows 10 e Windows 8.1
salve, ho la connessione fibra di Tim a 200 sono circa 10 giorni che non parte più il Wifi pigio il pulsante ma non va, ho provato a cambiare canale ma niente, il modem è quello tim fibra rettangolare credo sia l'ultimo ho contattato assistenza ma è inesistente o quasi poi un altra cosa la velocità con cavo ethernet è sempre andata sui 50/53 ora sono circa 2 mesi che massimo va a 43/44 altro giorno ricevetti una ennesima proposta da fastweb e a sentire operatore mi darebbero 65 in download garantiti, secondo voi è possibile essendo la stessa cabina stessa distanza che possano darmi più della Tim?
 

xm4rcell0x

Nuovo Utente
37
15
Ma tu dal telefono o da PC vedi la rete wireless?
Per la velocità via cavo é normale, si chiama diafonia e no, é impossibile che Fastweb ti possa offrire di più se non ha cabinet proprietari e quindi non é in SLU.
 

Indovino

Utente Èlite
2,305
1,881
CPU
PC 1 i7 7820X PC 2 Ryzen 2700X
Dissipatore
Noctua NH-D15
Scheda Madre
Asus X299 Deluxe e Asus ROG CROSSHAIR VII HERO
Hard Disk
SSD Samsung 860 Evo e 2 HDD Western Digital 1 Tb su entrambi
RAM
GSkill F4-3200C16D su entrambi 32 gb ciascuno
Scheda Video
Nvidia GTX 750 Ti e Nvidia 1070 Ti
Monitor
Dell 24/10
Alimentatore
Evga 850 Gold
Case
Termaltake Lewel 10 e Corsair Graphite 760T v2 Case da Gaming, Full-Tower ATX
Periferiche
tutte
Internet
fibra Tim 100mb
Sistema Operativo
Windows 10 e Windows 8.1
Ma tu dal telefono o da PC vedi la rete wireless?
Per la velocità via cavo é normale, si chiama diafonia e no, é impossibile che Fastweb ti possa offrire di più se non ha cabinet proprietari e quindi non é in SLU.
certo che vedo la rete wireless, anche da televisione cioè la vedevo ora no da quando non la vedo su modem non la vedo nemmeno con altri dispositivi
 

Indovino

Utente Èlite
2,305
1,881
CPU
PC 1 i7 7820X PC 2 Ryzen 2700X
Dissipatore
Noctua NH-D15
Scheda Madre
Asus X299 Deluxe e Asus ROG CROSSHAIR VII HERO
Hard Disk
SSD Samsung 860 Evo e 2 HDD Western Digital 1 Tb su entrambi
RAM
GSkill F4-3200C16D su entrambi 32 gb ciascuno
Scheda Video
Nvidia GTX 750 Ti e Nvidia 1070 Ti
Monitor
Dell 24/10
Alimentatore
Evga 850 Gold
Case
Termaltake Lewel 10 e Corsair Graphite 760T v2 Case da Gaming, Full-Tower ATX
Periferiche
tutte
Internet
fibra Tim 100mb
Sistema Operativo
Windows 10 e Windows 8.1
Prova a fare un factory reset del Tim hub.
ci avevo pensato ma preferisco allora aspettare Tim ho contattato assistenza se no devo rimettere le password su televisioni ecc...
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento