wifi fastweb

buendia

Nuovo Utente
1
0
Salve a tutti, ho proprio bisogno di aiuto.
Ho ho 2 portatili connessi a una wireless fastweb :
nessun problema per mesi poi improvvisamente da ieri
non riesco piu' a collegarmi con entrambi (dico entrambi !) i pc.
l'ipconfig mi dice " supporto disconnesso", la luce verde wifi dell' hag e' accesa
e il servizio tecnico di fastweb mi racconta che per loro
non ci sono problemi, la linea risulta funzionante e che quindi dipende dal mio
portatile. Ma come e' possibile? mi si sono fottuti tutti e 2 insieme?
Avete qualche idea?
grazie di cuore.
 

robbie88

Utente Attivo
246
0
CPU
Intel Core i5 750 quad core @ 2,66 Ghz
Scheda Madre
ASUS P7P55-M
HDD
Western Digital Caviar Black 500GB SATA
RAM
2*2GB Kingston DDR3 1333 Mhz
GPU
NVIDIA GeForce 9800GT ECO 1GB (prodotta da Zotac)
Audio
Integrata (chipset VIA) nella motherboard
Monitor
ASUS VH196D 19"
PSU
Cooler Master OEM 500W
Case
Cooler Master Centurion 590 Black
OS
Windows 7 Professional 64-bit
può essere (ma posso benissimo sbagliarmi) che le schede di rete si saranno guastate...ma è ripeto un eventualità remota...in ogni caso la rete wireless viene rilevata?e con che potenza?che sistemi operativi utilizzi?se il wifi è abilitato potrebbe dipendere dai computer!
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili