voltaggi ati tool

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
Hard Disk
Wd Raptor 150gb
RAM
crucial pc8500 tracer
Scheda Video
eax1950xt 256mb
Scheda Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
Alimentatore
Liberty 500w
Sistema Operativo
Windows Vista Home Premium 32bit
avrei un problema, non riesco con ati tool a tenere salvati i voltaggi come li imposto, ce un motivo particolare ??

io praticamente vado su setting , imposto i voltaggi, salvo su un profilo, occo e salvo sul profilo...

riavvio e non sono piu impostati i voltaggi come li avevo messi io.

xke ?
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
Hard Disk
Wd Raptor 150gb
RAM
crucial pc8500 tracer
Scheda Video
eax1950xt 256mb
Scheda Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
Alimentatore
Liberty 500w
Sistema Operativo
Windows Vista Home Premium 32bit

santoilmulo

Utente Attivo
614
0
CPU
Core 2 duo e6600@2400@3000 diss.coolermaster mars
Scheda Madre
Asus p5b deluxe
Hard Disk
disco primario 300 gb. disco archivio 250gb.esterno 250gb.
RAM
Geil pc 6400 800mhz 4 giga
Scheda Video
Asus 8800gts 640
Scheda Audio
integrato
Monitor
samsung SyncMaster T200HD
Alimentatore
enermax s.liberty 500 watt
Sistema Operativo
Vista home premium x64
salvi sul profilo ok,ma gli devi impostare di caricarlo ad ogni avvio di windows
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
Hard Disk
Wd Raptor 150gb
RAM
crucial pc8500 tracer
Scheda Video
eax1950xt 256mb
Scheda Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
Alimentatore
Liberty 500w
Sistema Operativo
Windows Vista Home Premium 32bit
non me li salva proprio sul profilo xke se chiudo atitool e lo riapro e carico il profilo è coi voltaggi default.....adesso provo a reinstallarlo bah
 

Xfire

UTENTE LEGGENDARIO
Utente Èlite
11,068
1,386
CPU
Intel i7 4790k
Scheda Madre
Asrock z97 extreme 9
Hard Disk
7,5 TB di HD vari
RAM
G.Skill TridentX 2400MHz 16GB
Scheda Video
R9 390X Strix OC
Scheda Audio
ALC1150
Monitor
Viewsonic XG2401
Alimentatore
HX850
Case
HAF 932
Sistema Operativo
ArchLinux_customx64 - W10x64
devi spuntare la voce voltaggi sulle proprietà del salvataggio credo;)
 

Gigi91430

Utente Attivo
1,096
6
CPU
Intel Pentium D830 3.0Ghz 90nm
Scheda Madre
MSI 955x Platinum
Hard Disk
1: Maxtor DiamondMax 10 300Gb; 2: Maxtor DiamondMax 21 320Gb
RAM
2x512MB Kingston HyperX 667Mhz 5-5-5-15 + 2x1Gb Kingston HyperX 667 Mhz 5-5-5-15
Scheda Video
Sapphire Ati X1900XT 512MB
Scheda Audio
Creative X-Fi Xtreme Music + Creative Inspire T7900
Monitor
Asus 24'' FHD
Alimentatore
CoolerMaster RealPower 550w
Sistema Operativo
Microsoft Windows XP Professional SP2 e WIndows Vista Ultimate 32 bit
Quando sei sui voltaggi, dopo aver cliccato su "apply" clicca su save (nella stessa schermata) e selezioni il tuo profillo. Poi vai alla schermata principale (quella delle frequenze) e controlli che nel profilo che hai scelto, cliccando su proprietà ci sia il segno di spunta a fianco ai voltaggi
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento