PROBLEMA Vivobook asus s200e

francesco0664

Utente Attivo
98
0
CPU
Intel core I7 4790k turbo 4,4Ghz
Scheda Madre
Asus z97-A
HDD
Wester digital 500 Gb
RAM
Kingston HyperX 1866Mhz ddr3 8gb dual channel
GPU
Geforce gtx 660 Gigabyte OC GURU II
Audio
Realtek hd 7.1 Crystal Sound II
Monitor
Olidata CP-190S
PSU
XFX Pro Series 550W
Case
Cooler Master K350 con ventole Cooler Master 1200rpm
OS
Windows 8.1 Enterprise 64 Bit
Salve, ho installato con unibeast la distribuzione Mac Os X 10.10 yosemite su Asus vivobook s200e

il problema è che dopo la schermata di log in appaiono artefatti video e vanno via via peggiorando finquando si blocca il pc e devo riavviarlo dal pulsante power.

Quale può essere la causa?
 

francesco0664

Utente Attivo
98
0
CPU
Intel core I7 4790k turbo 4,4Ghz
Scheda Madre
Asus z97-A
HDD
Wester digital 500 Gb
RAM
Kingston HyperX 1866Mhz ddr3 8gb dual channel
GPU
Geforce gtx 660 Gigabyte OC GURU II
Audio
Realtek hd 7.1 Crystal Sound II
Monitor
Olidata CP-190S
PSU
XFX Pro Series 550W
Case
Cooler Master K350 con ventole Cooler Master 1200rpm
OS
Windows 8.1 Enterprise 64 Bit
UP!

Come mai non riesco a installarlo correttamente?
 

Franco Sardonini

Nuovo Utente
1
0
io uso Clover e non Chimera come bootloader comunque prova ad inserire la seguente stringa in device properties
7f0000000100000001000000730000000200000002010c00d041030a000000000101060000027fff04002c0000004100410050004c002c00690067002d0070006c006100740066006f0072006d002d006900640000000800000003006601140000006800640061002d0067006600780000000d0000006f6e626f6172642d31

inoltre dovresti impostare in
ig-platform-id il seguente valore
0x01660003
 
Ultima modifica:

francesco0664

Utente Attivo
98
0
CPU
Intel core I7 4790k turbo 4,4Ghz
Scheda Madre
Asus z97-A
HDD
Wester digital 500 Gb
RAM
Kingston HyperX 1866Mhz ddr3 8gb dual channel
GPU
Geforce gtx 660 Gigabyte OC GURU II
Audio
Realtek hd 7.1 Crystal Sound II
Monitor
Olidata CP-190S
PSU
XFX Pro Series 550W
Case
Cooler Master K350 con ventole Cooler Master 1200rpm
OS
Windows 8.1 Enterprise 64 Bit
io uso Clover e non Chimera come bootloader comunque prova ad inserire la seguente stringa in device properties
7f0000000100000001000000730000000200000002010c00d041030a000000000101060000027fff04002c0000004100410050004c002c00690067002d0070006c006100740066006f0072006d002d006900640000000800000003006601140000006800640061002d0067006600780000000d0000006f6e626f6172642d31

inoltre dovresti impostare in
ig-platform-id il seguente valore
0x01660003

Ciao, grazie delle info, ho installato il nuovo niresh yosemite zone, ma una volta completata l'installazione si ripresentano di nuovi gli artefatti a video finchè non compare a schermo delle righe nere con scritte e panic, a questo punto il pc si blocca e mi tocca tenere premuto power, che posso fare.

uso clover da usb
 

Blizar

Nuovo Utente
1
0
Buongiorno a tutti mi chiamo Daniel e ho un problema che spero voi riusciate a risolvere, installando clover su un disco SSD 256GB 840PRO samsung non riesco ad installarlo...quando riavvio non mi vede la partizione e mi da uno strano errore tipo booth /booth1 seguito da un numero 5.
Per avviare devo sempre inserire la USB e allora mi vede il disco con il sistema.
ho provato anche a vedere in clover configuration ma non so cosa modificare.
grazie a tutti.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 15.9%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 63 71.6%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.8%
  • Altro (Specificare)

    Voti: 7 8.0%