[PROBLEMA] Virtualbox con ubuntu problema "medium wrap"

ale396

Utente Attivo
496
75
Hardware Utente
CPU
AMD Ryzen 7 1700 (OC 4 GHz)
Dissipatore
Corsair Hydro H110i
Scheda Madre
Asus Prime x370 Pro
Hard Disk
Samsung 970 evo 500 GB, WD Black 1TB, Seagate Barracuda 2TB
RAM
HyperX Fury 16 gb DDR4 2133 (OC 2800)
Scheda Video
Gigabyte Vega 64
Monitor
Samsung U28E590D
Alimentatore
Sharkoon silentstorm icewind Black 750W
Case
Thermaltake core v31
Periferiche
Casse Bose companion 2, Mouse Logitech G403
Internet
9 mega quando ricevo la grazia
Sistema Operativo
Windows 10 Pro
Buonasera,
ho provato a installare numerose volte (sia provando con la 17.04 che con la 17.10) Ubuntu su Virtualbox ma dopo aver installato il sistema operativo al primo riavvio mi succede questo (allego foto).
Sapreste aiutarmi? ho provato a reinstallare virtual box, le virtual machine ma nulla..
medium wrap.JPG
 

fabio1999ita

Utente Attivo
497
61
Hardware Utente
CPU
intel core i5 4430
Scheda Madre
2AF7
Hard Disk
ssd samsung 500gb
RAM
2x8 gb
Scheda Video
gtx 980
Monitor
samsung curvo
Alimentatore
corsair vs550
Sistema Operativo
windows 10
l'hai eseguito come amministratore?
 
  • Mi piace
Reactions: ale396

ale396

Utente Attivo
496
75
Hardware Utente
CPU
AMD Ryzen 7 1700 (OC 4 GHz)
Dissipatore
Corsair Hydro H110i
Scheda Madre
Asus Prime x370 Pro
Hard Disk
Samsung 970 evo 500 GB, WD Black 1TB, Seagate Barracuda 2TB
RAM
HyperX Fury 16 gb DDR4 2133 (OC 2800)
Scheda Video
Gigabyte Vega 64
Monitor
Samsung U28E590D
Alimentatore
Sharkoon silentstorm icewind Black 750W
Case
Thermaltake core v31
Periferiche
Casse Bose companion 2, Mouse Logitech G403
Internet
9 mega quando ricevo la grazia
Sistema Operativo
Windows 10 Pro
Oddio no, lo eseguivo dall'account amministratore ma non come amministratore!!! Bastava questo quindi!!! Grazie mille stavo impazzendo!!:cav::cav:
 

Entra

oppure Accedi utilizzando