ventolina della dissipazione troppo rumorosa su portatile

marcocola01

Utente Attivo
398
26
Hardware Utente
CPU
Intel Core I7 6700K, 4.6ghz @1.320v
Dissipatore
Corsair h110i, 280mm
Scheda Madre
Asus Z270 Maximus IX Formula
Hard Disk
Toshiba P300 2TB / Samsung 850 pro 256gb (SSD)
RAM
Corsair Vengeance RGB 16gb (8x2) 3000mhz CL15
Scheda Video
Gigabyte G1 gtx 1070
Scheda Audio
Schiit Fulla 2 - Cuffie HifiMan HE 400i
Monitor
ASUS VG248QE, 24" Full HD 144hz
Alimentatore
Corsair RM650X, Completamente modulare, 80 gold
Case
Phanteks Enthoo pro M, Tempered Glass Ed.
Periferiche
Corsair M65 PRO RGB (mouse) - Corsair Strafe RGB Cherry MX Brown (Tastiera meccanica)
Sistema Operativo
Windows 10 Pro 64 bit
Salve, sono il proprietario di un asus p553ma. Oggi ho aperto il pc perchè volevo eseguire la pulizia della ventolina della dissipazione. Ho staccato il cavetto che lo collega alla scheda madre e ho tolto le viti, ho pulito con molta attenzione la ventola accertandomi poi di non aver lasciato residui di polvere o altro. ho riavvitato e ricollegato la ventola, ma quando ho acceso il pc è partita a girare fortissima e rumorosissima. Ho provato a ristaccare e a riattaccare bene il cavetto ma niente. Potete aiutarmi con questo problema ? Grazie
 
Ultima modifica:

Daniel Carlesso

Nuovo Utente
54
6
Hardware Utente
CPU
AMD FX-6300
Scheda Madre
AsRock 270m pro3
RAM
2x4 GB Corsair LP
Scheda Video
Asus GT 730 2 GB SL
Monitor
HP w19b
Alimentatore
Corsair CX430
Case
Itek Invader R03
Sistema Operativo
Windows 7 Ultimate
Salve, sono il proprietario di un asus p553ma. Oggi ho aperto il pc perchè volevo eseguire la pulizia della ventolina della dissipazione. Ho staccato il cavetto che lo collega alla scheda madre e ho tolto le viti, ho pulito con molta attenzione la ventola accertandomi poi di non aver lasciato residui di polvere o altro. ho riavvitato e ricollegato la ventola, ma quando ho acceso il pc è partita a girare fortissima e rumorosissima. Ho provato a ristaccare e a riattaccare bene il cavetto ma niente. Potete aiutarmi con questo problema ? Grazie
Guarda nel BIOS e prova a vedere a che velocità è impostata, in caso modificala.
 

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10

snowbahamut

Utente Èlite
22,422
2,905
Hardware Utente
CPU
i5 6600K
Dissipatore
Thermalright Silver Arrow SB-E Extreme
Scheda Madre
Asrock z170 Gaming K6
Hard Disk
Vecchio hdd recuperato da un notebook/ssd samsung evo 840 120gb
RAM
TeamGroup Dark Pro 2x8GB DDR4 3000 Cl15
Scheda Video
MSI GTX 980 TI Gaming 6G
Scheda Audio
Chiedete ad Asrock
Monitor
Ilyama Gb2488hsu-b1
Alimentatore
Seasonic M12ii Evo Edition 620w
Case
Sharkoon BW9000
Sistema Operativo
Windows 7
Salve, sono il proprietario di un asus p553ma. Oggi ho aperto il pc perchè volevo eseguire la pulizia della ventolina della dissipazione. Ho staccato il cavetto che lo collega alla scheda madre e ho tolto le viti, ho pulito con molta attenzione la ventola accertandomi poi di non aver lasciato residui di polvere o altro. ho riavvitato e ricollegato la ventola, ma quando ho acceso il pc è partita a girare fortissima e rumorosissima. Ho provato a ristaccare e a riattaccare bene il cavetto ma niente. Potete aiutarmi con questo problema ? Grazie
devi riaplicare la pasta termica che ormai si e rovinata quando hai tolto il dissipatore
 

Entra

oppure Accedi utilizzando