DOMANDA Velocità possibile Infostrada Absolute ADSL in ULL

Stato
Discussione chiusa ad ulteriori risposte.

kucciame

Nuovo Utente
7
1
Ciao a tutti, ieri mi hanno attivato l'adsl infostrada absolute in ULL. I dati rilevati dal mio modem sono questi:
16gihx2.jpg


A che velocità posso arrivare? Adesso ho attivo il profilo 8/0.5 Mb,

Grazie!
 
Ultima modifica:

Ottoore

Utente Èlite
21,085
10,125
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Edit: con 22db di attenuazione il profilo a 6db dovrebbe darti 16-17Mb/s di portante, attorno a 14-14,5 di banda effettiva
 
  • Like
Reactions: kucciame

kucciame

Nuovo Utente
7
1
Edit: con 22db di attenuazione il profilo a 6db dovrebbe darti 16-17Mb/s di portante, attorno a 14-14,5 di banda effettiva


Ok grazie, allora provo a chiamare e chiedere che mi venga attivato il profilo a 6db. Questo è il massimo a cui posso puntare giusto?

- - - Updated - - -

Li ho contattati su facebook e mi hanno detto che ora la linea è ottimizzata. Ho riavviato il modem e i valori ora sono questi:
1491dmr.jpg


Ho provato a fare 5/6 speedtest ma il risultato da sempre circa 7.20mb in DOWN e 0.80Mb in UP, com'è possibile?
sowdgk.jpg

I valori del modem di downstream e upstream ora sono nettamente più alti di prima. Ho sbagliato qualcosa?
 
Ultima modifica:

Ottoore

Utente Èlite
21,085
10,125
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Ottimo, la linea è poco disturbata e la portante è più alta della mia previsione.
Nelle impostazioni metti PPoE con MTU 1492. E riavvia un' altra volta il router.
 
  • Like
Reactions: kucciame

kucciame

Nuovo Utente
7
1
Ottimo, la linea è poco disturbata e la portante è più alta della mia previsione.
Nelle impostazioni metti PPoE con MTU 1492. E riavvia un' altra volta il router.

Stasera provo e poi ti faccio sapere. Grazie mille davvero per la disponibilità :luxhello::luxhello:

- - - Updated - - -

Stasera provo e poi ti faccio sapere. Grazie mille davvero per la disponibilità :luxhello::luxhello:

Niente da fare impostando protocollo PPoE e MTU 1492 il risultato non cambia. Lo speedtest è pressochè identico a quello precedente con Down a 7.20Mb e Up a 0,86Mb.
Ho anche aggiornato il router all'ultimo fw e resettato le impostazioni riconfigurando tutto da 0 ma nessun miglioramento. Può essere che la velocità sia ancora limitata in quanto sono ancora sotto il test di 10 giorni di Adsl Vera di infostrada? L'adsl ce l'ho attiva da soli 2 giorni. Hai qualche altro consiglio da darmi?
 
  • Like
Reactions: Ottoore

Barbo12

Utente Attivo
619
78
Prima di tutto cerca di riavviare il modem il meno possibile, seconda cosa, i test sono fatti via ethernet o wifi? Prova col cavo.
 

rolando641

Utente Attivo
1,180
112
CPU
amd phenom 1055t
Scheda Madre
asus m4a88t-v evo usb3
HDD
1 tera S.O più 1 e 2 tera dati
RAM
12 g. -8 corsair veneange 1600
GPU
nvidia gtx 750
Audio
integrata
Monitor
acer 32 pollici
PSU
650 itek
Case
cooler master elite
OS
windows 10 64bit
ciao, kucciame devi aspettare 10-15 giorni per la verifica e stabilità della linea, dopo potrai richiedere l'aumento di portante. normalmente infostrada setta l'snr a 9 lo mette rare volte a 6 se la linea è stabilissima.
 

Ottoore

Utente Èlite
21,085
10,125
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Stasera provo e poi ti faccio sapere. Grazie mille davvero per la disponibilità :luxhello::luxhello:

- - - Updated - - -



Niente da fare impostando protocollo PPoE e MTU 1492 il risultato non cambia. Lo speedtest è pressochè identico a quello precedente con Down a 7.20Mb e Up a 0,86Mb.
Ho anche aggiornato il router all'ultimo fw e resettato le impostazioni riconfigurando tutto da 0 ma nessun miglioramento. Può essere che la velocità sia ancora limitata in quanto sono ancora sotto il test di 10 giorni di Adsl Vera di infostrada? L'adsl ce l'ho attiva da soli 2 giorni. Hai qualche altro consiglio da darmi?

Evidentemente hai ancora il vecchio profilo

Prima di tutto cerca di riavviare il modem il meno possibile

Questa me la devi spiegare!
 

Barbo12

Utente Attivo
619
78
Questa me la devi spiegare!
Infostrada nei primi 10 giorni monitora la linea per "trovare" la migliore velocità da impostare (non funziona quasi mai, di solito vanno ricontattati) e quindi interpreta i riavvii come disconnessioni per instabilità, abbassando così la portante per migliorare la stabilità.

Comunque è strano che ti hanno modificato il profilo prima dello scadere dei 10 giorni di test, di solito non lo fanno mai, si vede che è modificato perchè il profilo classico con cui mettono tutti i primi 10 giorni è 8 mega in down e 0.5 in up, quindi boh, visto che ormai te l'hanno già modificato prova a contattarli su twitter o fb spiegando la situazione.
 
Ultima modifica:

Ottoore

Utente Èlite
21,085
10,125
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Infostrada nei primi 10 giorni monitora la linea per "trovare" la migliore velocità da impostare (non funziona quasi mai, di solito vanno ricontattati) e quindi interpreta i riavvii come disconnessioni per instabilità, abbassando così la portante per migliorare la stabilità.

QUesto discorso mi va bene ma il prerequisito è che gli carichino il nuovo profilo. E al momento non sembra attivo.
 

Alexcasa97

Nuovo Utente
98
7
Buongiorno a me sono appena scattati i dieci giorni di attesa per fare testare la rete a infostrada ma mi hanno attivato solo massimo 8 mega. Come faccio a richiedere se possono attivarmi la 20 mega?
Grazie
 

Barbo12

Utente Attivo
619
78
QUesto discorso mi va bene ma il prerequisito è che gli carichino il nuovo profilo. E al momento non sembra attivo.

Si ma di solito prima dei 10 giorni non modificano mai nulla, mentre qua qualcosa è stato modificato se guardi l'upload.
Magari il sistema automatico che controlla l'adsl "Vera", va in contrasto col profilo, l'unico modo per risolvere è provare a contattarli su fb.

Buongiorno a me sono appena scattati i dieci giorni di attesa per fare testare la rete a infostrada ma mi hanno attivato solo massimo 8 mega. Come faccio a richiedere se possono attivarmi la 20 mega?
Grazie

Contattali su fb o twitter (sempre che la tua linea possa reggere più di 8 mega, altrimenti è inutile).
 

Alexcasa97

Nuovo Utente
98
7
Si ma di solito prima dei 10 giorni non modificano mai nulla, mentre qua qualcosa è stato modificato se guardi l'upload.
Magari il sistema automatico che controlla l'adsl "Vera", va in contrasto col profilo, l'unico modo per risolvere è provare a contattarli su fb.



Contattali su fb o twitter (sempre che la tua linea possa reggere più di 8 mega, altrimenti è inutile).
Ecco i valori adsl
26541fc2fd0b3294b783119ca23b3d95.jpg
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili