DOMANDA Velocità in upload 0.0

vista07

Nuovo Utente
Ragazzi, ho acquistato un secondo portatile dell inspiron 2 in 1, questo precisamente:

http://www.dell.com/it/p/inspiron-17-7773-2-in-1-laptop/pd?oc=cn77302&model_id=inspiron-17-7773-2-in-1-laptop

e nonostante a suo tempo risolsi i problemi di connessione con il provider adsl (telecom), in quanto il problema era legato al fatto che nelle impostazioni del router mancassero aliceadsl come username e password! Insomma da allora la connessione non crollò più, e credevo quindi di poter acquistare lo stesso portatile anche per mio fratello! Beh l'ho fatto, e mi sta dando problemi di connessione.
Provo a fare un test adsl su speedtest, e mi da velocità in download ottima, ma l'upload sempre 0.0. E dopo il test spesso crolla la linea. Dice che potrebbe essere il firewall. Ho provato a disabilitare il firewall di mcafee ma il risultato non cambia.
Cosa posso provare? Grazie.
 

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
Driver aggiornati ?
Modem resettato ?
 
  • Mi piace
Reactions: vista07

vista07

Nuovo Utente
Ciao e grazie!
Sisi nonostante il notebook sia nuovo, ho aggiornato i driver, ma tutto uguale!
E' sicuro un problema di software perchè dall'altro stesso notebook è tutto ok.
 

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
Con cosa hai aggiornato i driver ?
 

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
  • Mi piace
Reactions: vista07

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
Ok allora reinstalla windows da una iso pulita
 

Manuel Ferrari

Moderatore
Staff Forum
37,073
10,302
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
La reinstallazione pulita fa sempre bene
 
  • Mi piace
Reactions: vista07

Entra

oppure Accedi utilizzando