PROBLEMA Velocità connessione download/upload dimezzata.

Gaetano90

Nuovo Utente
Salve,
scrivo poichè al mio rientro dalle vacanze mi sono ritrovato una linea internet con velocità dimezzata di parecchio anche...
Al momento la mia velocità è questa:
ping 6 download 34 upload 5 ho provato a spegnere e riaccendere il modem ( quando mi è capitato la stessa identica cosa in passato a volte ha funzionato ) ma ora nulla da fare.

La velocità che ho sempre registrato da quando ho la fibra sarebbe praticamente da quando è uscita per la prima volta è stata questa:
Screenshot (6).png


Cosa potrebbe essere?
Allego i valori del modem:

Modalità DSLITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSLConnesso
Bit rate corrente8500 [kbps] / 47472 [kbps]
G.INP/
Massimo bit rate ottenibile8715 [kbps] / 50336 [kbps]
Margine di rumore6.4 [dB] / 7.1 [dB]
Potenza trasmessa in linea-9.9 [dBm] / 14.4 [dBm]
Ritardo effettivo0 [ms] / 0 [ms]
Protezione Rumore Impulse58 [DMT symbols] / 59 [DMT symbols]
attenuazione loop24.6 [dB] / 21.8 [dB]

Grazie.
 

madrecorbe

Utente Attivo
429
38
Hardware Utente
CPU
i5 4690k 3.5Ghz
Dissipatore
Enermax Liqmax II 240
Scheda Madre
MSI z97 Gaming 5
Hard Disk
2 tb
RAM
Corsair Vengeance ddr3 1600Mhz 16gb
Scheda Video
2xAsus ROG Matrix HD7970 PLATINUM
Monitor
AOC G2460PF
Alimentatore
Corsair CX750M
Case
CM STORM Trooper finestrato
Sistema Operativo
Windows 10 Pro 64bit
Salve,
scrivo poichè al mio rientro dalle vacanze mi sono ritrovato una linea internet con velocità dimezzata di parecchio anche...
Al momento la mia velocità è questa:
ping 6 download 34 upload 5 ho provato a spegnere e riaccendere il modem ( quando mi è capitato la stessa identica cosa in passato a volte ha funzionato ) ma ora nulla da fare.

La velocità che ho sempre registrato da quando ho la fibra sarebbe praticamente da quando è uscita per la prima volta è stata questa:
Visualizza allegato 345974

Cosa potrebbe essere?
Allego i valori del modem:

Modalità DSLITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSLConnesso
Bit rate corrente8500 [kbps] / 47472 [kbps]
G.INP/
Massimo bit rate ottenibile8715 [kbps] / 50336 [kbps]
Margine di rumore6.4 [dB] / 7.1 [dB]
Potenza trasmessa in linea-9.9 [dBm] / 14.4 [dBm]
Ritardo effettivo0 [ms] / 0 [ms]
Protezione Rumore Impulse58 [DMT symbols] / 59 [DMT symbols]
attenuazione loop24.6 [dB] / 21.8 [dB]

Grazie.
Potrebbe esserci un problema alla linea che non dipende necessariamente dal tuo modem,magari c’è un problema alla centrale o alla cabina dove sei attaccato. Per risolvere questo problema in maniera più facile ti consiglio di contattare il tuo gestore tramite il numero verde


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Gaetano90

Nuovo Utente
Potrebbe esserci un problema alla linea che non dipende necessariamente dal tuo modem,magari c’è un problema alla centrale o alla cabina dove sei attaccato. Per risolvere questo problema in maniera più facile ti consiglio di contattare il tuo gestore tramite il numero verde


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
Quindi diciamo che devono risolvere loro esternamente giusto?
 

madrecorbe

Utente Attivo
429
38
Hardware Utente
CPU
i5 4690k 3.5Ghz
Dissipatore
Enermax Liqmax II 240
Scheda Madre
MSI z97 Gaming 5
Hard Disk
2 tb
RAM
Corsair Vengeance ddr3 1600Mhz 16gb
Scheda Video
2xAsus ROG Matrix HD7970 PLATINUM
Monitor
AOC G2460PF
Alimentatore
Corsair CX750M
Case
CM STORM Trooper finestrato
Sistema Operativo
Windows 10 Pro 64bit

HaraKiriJ

Nuovo Utente
Magari lo ripristinano con un riavvio del circuito. Se fosse quello, qualche minuto e si risolve.
Ma il test lo stai facendo in wifi o cavo ethernet? Perché se il problema c'è in wifi può essere necessario solo un cambio del canale radio dalle impostazioni del modem. Però quello lo devi fare tu.
 

Gaetano90

Nuovo Utente
Magari lo ripristinano con un riavvio del circuito. Se fosse quello, qualche minuto e si risolve.
Ma il test lo stai facendo in wifi o cavo ethernet? Perché se il problema c'è in wifi può essere necessario solo un cambio del canale radio dalle impostazioni del modem. Però quello lo devi fare tu.
confermo che lo speed test lo eseguo da pc con cavo ethernet,ho aperto la segnalazione lunedi ad oggi giovedi la Tim ancora mi deve degnare di una risposta :(
Post automaticamente unito:

Per dare un parere più precise servono i dati degli errori della linea CRC, FEC, UAS, ecc
grazie per la risposta dove trovo precisamente questi dati nel nuovo modem della tim?
ho questo:
346436

Con il precedente modem trovavo tutto in questo ho difficoltà a trovare errori della linea CRC, FEC, UAS, ecc

Grazie ancora per il tuo tempo
 

Gaetano90

Nuovo Utente
Il router è connesso alla prima presa TIM e le altre sono scollegate, giusto?
ho 1 sola presa in casa :) comunque è venuto il tenico il problema era la giuntura che anni fa mi fecero per far arrivare il cavo in salone si era spezzato 1 filo...infatti ha testato la velocità sul solo filo che entrava da fuori e toccava 90 in download e 21 in upload adesso funziona tutto alla normalità anzi mi ha detto pure che il cavo interno è di qualità scadente e che mettendone uno migliore tipo come li usano loro "cavo vipla" dovrei riuscire a prendere qualche mega in piu.
Ora ho queste statistiche al modem tipo l'attenuazione è calata di tanto:
Visualizza allegato screen 2.png
 

Entra

oppure Accedi utilizzando