DOMANDA Velocità Adsl

FrostFrog972

Nuovo Utente
8
1
CPU
Intel Pentium G3258 - OC 4GHz
Scheda Madre
Asrock h81m
HDD
1TB
RAM
8GB ddr3
GPU
GTX 560Ti
OS
Windows 10 / Ubuntu 16.10
Salve a tutti, ho da chiedere un parere agli utenti di questo forum poichè penso di essere stato preso per i fondelli.
Ho sottoscritto 16 giorni fa un contratto 20 mega con Infostrada (nel mio paese non c'è fibra). Capisco naturalmente che la velocità non sarà mai di 20 mega precisi... Dopo la venuta del tecnico Telecom avvenuta 11 giorni fa ho attivato immediatamente la linea interent, la cui velocità è pari su speedtest a circa 3.6 mb.. così fino ad oggi. Ho chiamato diverse volte Infostrada chiedendo spiegazioni, alla fine mi hanno detto che dalla centrale mandano 12mb e abitando lontano dalla centrale è normale che viaggi così lentamente. Questa è la situazione, parto dicendo che abito in paese e non in un posto desolato nella campagna, 3 anni fa ho fatto l'impianto telefonico e adsl nuovo di zecca, quindi senza filtri o altri problemi di cavi vecchi di 40 anni, quando feci l' impianto utilizzavo Teletu (ora non più esistente) con la quale viaggiavo in media a 6 mega con un contratto 7/8 mega. Riporto le info del router per vedere se effettivamente c'è una grande perdita di segnale visto che io ci capisco ben poco... grazie in anticipo.

Router: D-LINK 2640B
Downstream Rate (Kbps): 4259
Upstream Rate (Kbps): 464
SNR Margin : DL - 4,4 / UP - 6,1
Attenuation : DL - 40,5 / UP - 27,3

Secondo voi con questi dati i 3,6 mega in speedtest sono il massimo o si può avere di più? Grazie :) (PS: il tutto è ADSL2+ e i ping sono davvero bassi, su speedtest faccio dai 15 ai 20 mentre sul mio server ts3 faccio 30-38 hostato in francia)
 
Ultima modifica:
I

il velo di Maya

Ospite
Salve a tutti, ho da chiedere un parere agli utenti di questo forum poichè penso di essere stato preso per i fondelli.
Ho sottoscritto 16 giorni fa un contratto 20 mega con Infostrada (nel mio paese non c'è fibra). Capisco naturalmente che la velocità non sarà mai di 20 mega precisi... Dopo la venuta del tecnico Telecom avvenuta 11 giorni fa ho attivato immediatamente la linea interent, la cui velocità è pari su speedtest a circa 3.6 mb.. così fino ad oggi. Ho chiamato diverse volte Infostrada chiedendo spiegazioni, alla fine mi hanno detto che dalla centrale mandano 12mb e abitando lontano dalla centrale è normale che viaggi così lentamente. Questa è la situazione, parto dicendo che abito in paese e non in un posto desolato nella campagna, 3 anni fa ho fatto l'impianto telefonico e adsl nuovo di zecca, quindi senza filtri o altri problemi di cavi vecchi di 40 anni, quando feci l' impianto utilizzavo Teletu (ora non più esistente) con la quale viaggiavo in media a 6 mega con un contratto 7/8 mega. Riporto le info del router per vedere se effettivamente c'è una grande perdita di segnale visto che io ci capisco ben poco... grazie in anticipo.

Router: D-LINK 2640B
Downstream Rate (Kbps): 4259
Upstream Rate (Kbps): 464
SNR Margin : DL - 4,4 / UP - 6,1
Attenuation : DL - 40,5 / UP - 27,3

Secondo voi con questi dati i 3,6 mega in speedtest sono il massimo o si può avere di più? Grazie :) (PS: il tutto è ADSL2+ e i ping sono davvero bassi, su speedtest faccio dai 15 ai 20 mentre sul mio server ts3 faccio 30-38 hostato in francia)

Ciao :)

Non esiste un contratto 20 megabit. Te hai firmato un contratto per una connessione ad internet in ADSL/ADSL2+ che Può arrivare fino a 20 megabit in download e Fino ad un 1 megabit in upload.
Poi su ogni contratto ci sono le velocità minime che l' operatore telefonico deve rispettare perchè altrimenti puoi recedere tranquillamente senza pagare le penali.

Bisogna vedere se nella tua zona Infostrada ha una propria rete e quindi i propri apparati quindi è in Ull oppure se noleggia la rete e l' instrastruttura di TIM (ex Telecom Italia) e possibile che ti abbiano messo su un DSLAM che arriva max a 7 megabit in download.
Se nel contratto c'è scritto che sei in Ull ma poi non ti possono mettere in Ull allora Infostrada non ha rispettato il contratto e quindi puoi recedere tranquillamente senza pagare le penali.

Poi dal 2014 TIM (ex Telecom) sta piano disattivando gli apparati ATM presenti nelle sue centrali e quindi non li noleggia nemmeno più agli operatori telefonici. Chissà se nella centrale a cui sei collegato sono stati disattivati oppure ancora no.


Se si abita almeno di fronte alla centrale si può avere uno speedtest di 20 megabit in download.
La portante che nel tuo modem/router viene indicata come "Rate" è sempre maggiore rispetto alla velocità indicata dallo speedtest.
Lo speedtest lo hai fatto tramite cavo di rete?
Il modem/router lo hai collegato alla presa principale dell' impianto telefonico?

Inserisci i dati qui e poi posta la schermata, per favore:

http://www.ovus.it/verifica_copertura_ehiveco.php
 

FrostFrog972

Nuovo Utente
8
1
CPU
Intel Pentium G3258 - OC 4GHz
Scheda Madre
Asrock h81m
HDD
1TB
RAM
8GB ddr3
GPU
GTX 560Ti
OS
Windows 10 / Ubuntu 16.10
Non esiste un contratto 20 megabit. Te hai firmato un contratto per una connessione ad internet in ADSL/ADSL2+ che Può arrivare fino a 20 megabit in download e Fino ad un 1 megabit in upload.
Poi su ogni contratto ci sono le velocità minime che l' operatore telefonico deve rispettare perchè altrimenti puoi recedere tranquillamente senza pagare le penali.
Sisi ne ero a conoscenza infatti non pretendo una velocità pari o vicina alla 20 mega.

Bisogna vedere se nella tua zona Infostrada ha una propria rete e quindi i propri apparati quindi è in Ull oppure se noleggia la rete e l' instrastruttura di TIM (ex Telecom Italia) e possibile che ti abbiano messo su un DSLAM che arriva max a 7 megabit in download.
Se nel contratto c'è scritto che sei in Ull ma poi non ti possono mettere in Ull allora Infostrada non ha rispettato il contratto e quindi puoi recedere tranquillamente senza pagare le penali.
Si, dovrei essere in ULL, ma controllerò il contratto per precauzione.

Lo speedtest lo hai fatto tramite cavo di rete?
Il modem/router lo hai collegato alla presa principale dell' impianto telefonico?
Sono collegato alla presa principale e ho effettuato i test tramite cavo di rete direttamente collegato al PC.

Inserisci i dati qui e poi posta la schermata, per favore:

http://www.ovus.it/verifica_copertura_ehiveco.php

Stranamente il mio numero non esiste.. potrei riportare 2 numeri fissi dei miei vicini di casa se è lo stesso
http://imgur.com/a/jayWW
 

FrostFrog972

Nuovo Utente
8
1
CPU
Intel Pentium G3258 - OC 4GHz
Scheda Madre
Asrock h81m
HDD
1TB
RAM
8GB ddr3
GPU
GTX 560Ti
OS
Windows 10 / Ubuntu 16.10
Ho risolto cambiando operatore, oggi mi hanno abbassato la portante a 2 mega per avere più stabilità (9 db snr da 4) secondo loro...
 

Entra

oppure Accedi utilizzando