DOMANDA Vcore su ADAPTIVE MODE o Offset Mode come impostare su i9 9900k

Angus_MacGyver

Utente Attivo
470
29
Ciao a tutti.
Stavo overcloccando il mio 9900k (scheda madre ASUS maximus x formula z370) dopo aver scoperto il vcore per i 5 GHz (1.320) ho deciso di risolvere un fastidioso fake boot che si presentava all'avvio... Dopo tanti sbattimenti ho scoperto che disattivando la modalità AVX mode e CPU SVID Support non faceva fake boot. Ma ho letto su internet che si può tenere in automatico oppure attivato lo SVID solamente se il vcore è impostato su adaptive o offset mode! Io non ho mai utilizzato la modalità adaptive o offset... Non so neanche che significato hanno . Come si impostano? Poi ho notato valori altini sui Core VID con valori tra 1.4, 1.5 fino a 1.6v!!! è normale?
gggg.JPG
 

Ottoore

Utente Èlite
18,650
8,872
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
Hard Disk
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
Scheda Video
Gtx 1060
Scheda Audio
Asus Essence ST+ Beyerdynamic 990pro
Alimentatore
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Internet
Vdsl 200 Mbps
Sistema Operativo
Windows 7 64 bit
Il vcore ed il vid sono 2 cose diverse, scorri la pagina e troverai anche il vcore che è quello che ti interessa.
Il vid non è il voltaggio applicato in overclock.
 
Ultima modifica:
  • Mi piace
Reactions: Angus_MacGyver

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento