Unigine tropic imcompatibilità?

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro
Ho fatto un ennesimo bench con vari programmi ma ho notato che quando faccio un bench con unigine tropic e fermo la telecamera in qualche determinato punto noto qualche leggero artefatto, come è possibile ? la stessa cosa mi era capitata anche prima che uscisse la versione 3.0 di heaven.
Ho semplicemente portato il core da 900 a 950 e il shaderr clock da 1800 a 1900 lasciando i voltaggi in default
Vorrei sapere se posso lasciare il cora a 950 o lo abbasso? il voltaggio attuale sta a 1.050 (dafault)


Un ultima cosa...come è possibile che gpu-z leggo su pixel fillrate 14.9 mentre su google ho visto esattamente il doppio? Frizz mi disse che la versione 0.9.0 era baggata, ora ci sta la 0.6.0 possibile che sia baggata pure questa?:skept:
 

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
per gpu-z usa la 0.5.6,se quella te le legge giuste e quelle successive no vuol dire che le successive hanno ancora il bug...oppure che il bug l aveva la 0.5.6 :asd:
per gli artefatti,te li fa solo da fermo?posti uno screen?
 

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro
Non sono riuscito a fare lo screen dove c'è esattamente ci sta l'artefatto ma ho evidenziato i punti in cu si verifica. http://img716.imageshack.us/img716/3711/unigine2012032317470323.png
Da quello che ho visto si verifica solo ed esclusivamente in quella "scena" e la maggior parte delle volte nei punti segnati.
Ho provato ad alzare appena appena il voltaggio da 1.050(default) a 1.063 e l'artefatto non c'è più.
Ma io dico già il voltaggio di fabbrica è abbastanza altino, come mai devo alzarlo ancora per poter tirare su la vga di soli 50Mhz?
 

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
secondo me non sono artefatti...
 

DDR

Utente Èlite
1,731
44
CPU
i7 3770k 4.5 Ghz (con voltaggio default) + Cooler Master hyper 412 Slim
Scheda Madre
Asus Maximus v Gene
Hard Disk
Samsung 850 Evo 256 GB + WD 1 TB
RAM
Corsair Vengance 1600 cl8 8 2x4 Gb
Scheda Video
Asus rog strix Gtx 1060 O6G
Scheda Audio
Creative x-fi Titanium fatality professional
Monitor
Samsung SA350 22" Full Hd
Alimentatore
Corsair TX650 w v2
Case
Thermaltake V31
Internet
Tiscali 20 Mega
Sistema Operativo
Windows 10 Pro
cosa potrebbe essere allora?
 

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
errore del motore grafico...
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento