PROBLEMA TP-LINK Powerline AV600 si disconnette

Giuseppe_C

Nuovo Utente
25
3
Salve a tutti, come scritto nel titolo il problema sono due powerline che si spengono durante la notte (quando il pc é spento), il problema si é verificato solo recentemente dato che ho dovuto sostituire quelle precedenti che al contrario non mi davano questo problema. É come se si spegnessero per inattivitá costringendomi al momento che riaccendo il pc a staccarle e riattaccarle dalla corrente al fine di farle ricollegare di nuovo. Come modem-router ho un FritzBox 7590 magari c'é qualche impostazione da cambiare lí. Grazie in anticipo a chi vorrá aiutarmi.
 

alfox

Utente Attivo
214
10
CPU
P4 2.4 bus 800
Scheda Madre
intel Gbf 8565
RAM
2x256 ddr400
Monitor
viewsonic
ciao Giuseppe non so se ho ben capito il tuo problema, ma ho anche io due powerline (tplink) e ti dico la mia esperienza:
da quando le ho messe noto che il wifi non è molto stabile così come pure l'accesso ad internet.si stacca all'improvviso e poi dopo 5-10 minuti ritorna a funzionare
 

Giuseppe_C

Nuovo Utente
25
3
ciao Giuseppe non so se ho ben capito il tuo problema, ma ho anche io due powerline (tplink) e ti dico la mia esperienza:
da quando le ho messe noto che il wifi non è molto stabile così come pure l'accesso ad internet.si stacca all'improvviso e poi dopo 5-10 minuti ritorna a funzionare
Io per quanto riguarda il wi-fi non ho avuto mai problemi, calcola però che il modello che ho io mi serve solo per portare al pc il cavo ethernet.


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
 

alfox

Utente Attivo
214
10
CPU
P4 2.4 bus 800
Scheda Madre
intel Gbf 8565
RAM
2x256 ddr400
Monitor
viewsonic
vedi se c'è un opzione di risparmio energetico da qualche parte.
 

Moffetta88

Moderatore
Staff Forum
6,921
4,161
1. uno dei due capi è per caso collegato ad una ciabatta/multipla?
2. quanto è vecchio l'impianto elettrico?
 
  • Mi piace
Reactions: alfox

Moffetta88

Moderatore
Staff Forum
6,921
4,161
moltissimo.. Perchè i vecchi impianti usavano cavi molto sottili e sono soggetti maggiormente a distrubi
 
  • Mi piace
Reactions: alfox

Giuseppe_C

Nuovo Utente
25
3
1. uno dei due capi è per caso collegato ad una ciabatta/multipla?
2. quanto è vecchio l'impianto elettrico?
Nessuna ciabatta, l’impianto ha una ventina di anni però ripeto, questo problema me lo stanno dando solo con queste ultime che ho sostituito (da circa una settimana) quindi non penso che sia una questione di impianto.


Inviato da iPhone tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Entra

oppure Accedi utilizzando

Hot del momento