[TOPIC UFFICIALE] Raccolta dei risultati di Vista

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Salve ragazzi,
ho dato un occhiata in giro per il forum, ma non ho trovato assolutamente nulla che trattasse i risultati ottenuti dal OS Windows Vista sui Ns. PC.

Da quello che si dice in giro per la rete il risultato max ottenibile è un 5,9 (che sarà sollevato a 7,9 con il SP1).

Molti diranno che questo test è al quanto inutile, e che serve solo per farci spingere ad acquistare altro hardware per le nostre macchine, ma a me sembrava giusto :sisi: avere un topic del genere.

REGOLE:
  • Si postano gli Screen del risultato;
  • Si posta la configurazione.
Test Vista "UltraLecce":




CPU: AM2 AMD Athlon X2 4200+
RAM: 2048Mb DDR II 800Mhz DC V-Data
GPU: Ati Radeon X1950Pro 256Mb DDR III Pci-Express 16x
HD: Maxtor 80Gb ATA 133 8Mb - Maxtor Seagate 250Gb SATA II 16Mb
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
CLASSIFICA UFFICIALE
"WWW.TOMSHW.IT"
  1. beppecomo VOTO 5,9;
  2. nVegeth VOTO 5,7;
  3. UltraLecce - Acidburn VOTO 5;
  4. Nandos VOTO 4,5;
  5. Andrea89g VOTO 4,2;
  6. ?​
 
Ultima modifica:

andrea89g

Utente Attivo
85
0
la mia configurazione è:
cpu: athlon64 3500+, 2,2Ghz, 512kb cache
ram: DDR400 kingston, 1Gb, 3-3-3-8-11
sk madre: nForce4 SLI, asus A8N-SLI Deluxe
sk video: Ati x800 (liscia), pci-express 16x, gpu 400Mhz, 256Mb gddr3 700Mhz
Hd: Maxtor 250Gb, sata, 7200rpm, 16Mb cache

un po vecchiotto eh :lol:
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Per essere "vecchiotto" come tu dici la tua macchina tirerà ancora per un pò, infatti alla fin fine 4,2 non è un risultato molto basso.
 

munky

Utente Attivo
1,460
1
CPU
PHENOM II X2 545 BOX
Scheda Madre
GA-MA790X-UD3P
HDD
MAXTOR/SEAGATE 1TB SATAII
RAM
DDRII 4GB 800MHZ KINGSTON
GPU
ATI RADEON HD4850 1GB PCI-E
Audio
Integrata nella scheda madre
Monitor
ASUS 22" LCDVH222D
PSU
750W
Case
CODEGEN MIDDLE 6236LA2 xd
OS
WINDOWS 7 HOME PREMIUM 64BIT
Quando io feci il grande errore di comprare una copia autentica di home premium (per fortuna upgrade e quindi l'ho pagato di meno) mi dava 3.3 :asd:
Credo che bill gates pensi che tutti abbiamo pc dual core con 2 gb di ram...
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Munky hai per caso uno screen del tuo test, cosi cerco di metterti in classifica...
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,266
1,130
E' alquanto inutile, il punteggio è uguale a quello più basso ottenuto.
 

munky

Utente Attivo
1,460
1
CPU
PHENOM II X2 545 BOX
Scheda Madre
GA-MA790X-UD3P
HDD
MAXTOR/SEAGATE 1TB SATAII
RAM
DDRII 4GB 800MHZ KINGSTON
GPU
ATI RADEON HD4850 1GB PCI-E
Audio
Integrata nella scheda madre
Monitor
ASUS 22" LCDVH222D
PSU
750W
Case
CODEGEN MIDDLE 6236LA2 xd
OS
WINDOWS 7 HOME PREMIUM 64BIT
Munky hai per caso uno screen del tuo test, cosi cerco di metterti in classifica...

Non ho più vista ne lo rivoglio :asd: comnque non mi interessa essere in classifica volevo solo dire la mia
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Ok non fà niente!
 

acidburn87

Utente Attivo
82
0
CPU
Amd Athlon 64 x2 6000+ Pasta zalman e dissipatore zalman 8700
Scheda Madre
Asus m2n e-sli bios 0801
HDD
2 hdd sata2 320gb Seagate 16mb buffer
RAM
2GB DDR2 800Mhz (PC6400) (timing abbassati)
GPU
Ati Radeon 2600xt gddr3 256mb
Audio
Cmedia integrated audio hd
Monitor
Sony SDM-M51
PSU
Tecnoware ultra silent pro 4 600w
OS
Windows Vista ultimate 64 bit
io hò un amd 64 x2 4200+
asus m2npv-vm
2gb ram ddr2 400 in dual channel
2 hdd da 320 sata-2 della seagate
ati radeon 2600xt

pultroppo nn riesco a capire come mai mi dà non classificato se voi lo sapete aiutatemi.....
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Prova a clickare su aggiorna, anche se il problema risiede nella VGA che non è il max!
 

acidburn87

Utente Attivo
82
0
CPU
Amd Athlon 64 x2 6000+ Pasta zalman e dissipatore zalman 8700
Scheda Madre
Asus m2n e-sli bios 0801
HDD
2 hdd sata2 320gb Seagate 16mb buffer
RAM
2GB DDR2 800Mhz (PC6400) (timing abbassati)
GPU
Ati Radeon 2600xt gddr3 256mb
Audio
Cmedia integrated audio hd
Monitor
Sony SDM-M51
PSU
Tecnoware ultra silent pro 4 600w
OS
Windows Vista ultimate 64 bit
Prova a clickare su aggiorna, anche se il problema risiede nella VGA che non è il max!
hò già provato a fare aggiorna ma mi dice sempre non classificato, cmq la vga nn è il max ma nemmeno brutta per 100€ hò sostituito la ge-force 6 integrata nella mobo
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Mi sa tanto che il problema è quella li!
 

andrea89g

Utente Attivo
85
0
molto strano... ci dev'essere qualche problema:boh: 3.0 per una 2600xt mi sembra un po troppo basso. non è che sta funzionando ancora il chip integrato? perchè anche se non è una sk video di fascia alta penso che sia decisamente migliore della mia vecchia x800 (5.9 e 4.9 di punteggi)
può essere che magari hai il monitor collegato ancora al vga della scheda integrata?? boh o forse devi aggiornare i driver ati:boh: sono sicuro che quel punteggio è troppo basso
se riesci a sistemare mi superi di punteggio:asd:
 

ultralecce

Utente Attivo
938
4
CPU
AMD Ryzen 5 1600
Scheda Madre
ASROCK A320M-DGS
HDD
SAMSUNG 250GB SSD + TOSHIBA 500Gb 3.5"
RAM
1 x 16GB DDR4
GPU
ATI Radeon RX 570 8Gb DDR5
Audio
Integrata 5.1
Monitor
BenQ EL2870U
OS
Microsoft Windows 10 PRO
Sai Andrea,
penso che sia proprio un problema di aggiornamento dei Driver!
Fatti quelli dovrebbe sistemare il tutto...
 

Entra

oppure Accedi utilizzando