PROBLEMA Tom's hardware forum su smartphone

qasx

Utente Attivo
196
10
ciao ragazzi :) !
ho un problema, in pratica io con il cellulare andavo su internet e poi andavo su tom's hw forum e mi trovavo bene perché la versione mobile del sito la caricava in fretta, poi per errore misi la versione desktop del sito anche sul cellulare e quindi adesso mi ritrovo con il sito che ci mette molto tempo a caricare. come faccio a rimetterlo nella versione mobile?? grazie in anticipo per l'eventuale aiuto :)

PS. penso di aver esposto il mio problema nella sezione giusta; se ho sbagliato chiedo scusa :(
 

Byte

Utente Èlite
7,224
1,304
CPU
I7 8700K @4,9ghz 1,1v
Dissipatore
WS by Aquacomputer /phobya supernova 1260/Cuplex Kryos/ EK Revo/D5/Aquaero 6
Scheda Madre
Asus Maximus X Hero
HDD
ssd
RAM
G.Skill trident z 3600 C16
GPU
EVGA RTX 2080 TI - Fullcover EK
Audio
Asus Xonar D2 ~ Beyerdynamic DT 880 PRO
PSU
EVGA SuperNOVA 1000 P2
Case
Phanteks enthoo primo
Periferiche
Varmilo VA68M/Ducky TKL RGB
Net
ce l'ho
OS
Windows 10
scorri fino in fondo alla pagina
sotto legenda icone ci sono due finestre a tendina, in una c'è scritto italiano nell'altra nulla, clicca sull'ultima e imposta il sito come vuoi ;)
 
  • Like
Reactions: dragonrising

qasx

Utente Attivo
196
10
scorri fino in fondo alla pagina
sotto legenda icone ci sono due finestre a tendina, in una c'è scritto italiano nell'altra nulla, clicca sull'ultima e imposta il sito come vuoi ;)
grazie mille byte :) problema risolto :)
la discussione può essere chiusa (:thanks:)
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 70.2%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 13 15.5%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili