TIM Smart Casa appena attivata

Stato
Discussione chiusa ad ulteriori risposte.

Zengher

Utente Attivo
108
13
CPU
Intel Core i5-4460 @ 3.20GHz
Scheda Madre
AsRock H97M Pro4
HDD
1Tb Seagate Barracuda 7200rpm
RAM
Kingston 8Gb DDR3 @1600MHz
GPU
Sapphire Pulse AMD Radeon RX 570 ITX 4Gb
Audio
Integrata
Monitor
Samsung S22D300
PSU
Corsair Vengeance 550W
Case
Aerocool Aero-500 White Edition Windowed
Periferiche
CM Storm Octane + Logitech G203
OS
Windows 7 Ultimate 64 Bit
Mi hanno attivato una mezz'ora fa tim smart casa, e già sapevo che mi avrebbero messo su una portante 10 mega per la mia distanza dalla centrale. I dati del modem sono questi:

Modalità:ADSL2+
Codifica linea:Trellis On
Stato:Nessun errore
RicezioneTrasmissione
Velocità (Kbps):8147931
Margine SNR (dB):11.812.1
Attenuazione (dB):29.515.3
Potenza in uscita (dBm):12.80.0
L'SNR era 12.0 appena attivata la linea ora è sceso a 11.8. Presto cambierò router perché dispongo di un vecchio D-Link ma, a parte quello, la portante apparentemente è quella di una 7 mega. Visto che l'offerta è stata appena attivata mi conviene aspettare qualche giorno oppure inizio a chiamare il reparto tecnico per farmi alzare la portante? Se mi attivassero una 20 mega con quell'attenuazione quanti mega potrei prendere al massimo?

Edit. L'impianto di casa è composto da una sola presa RJ11 quindi non ci sono interferenze, l'attenuazione è tutta frutto della distanza.
 
Ultima modifica:

darkparanor

Nuovo Utente
83
7
Ciao,
ti consiglio di aspettare 3 gg, almeno per essere amministrativamente a posto per fare la richiesta di verifica tecnica.

In settimana ho attivato una fibra e ho l'uplaod fisso a 4Mbit vs i 10 Mbit che di solito vengono proposti. Ho chiamato 15 minuti dalla installazione e il signore al 187 si e' inalberato dicendomi di aspettare 3 gg in quanto sul mio numero risultava ancora "in variazione" e non potevano fare nulla.
 

Zengher

Utente Attivo
108
13
CPU
Intel Core i5-4460 @ 3.20GHz
Scheda Madre
AsRock H97M Pro4
HDD
1Tb Seagate Barracuda 7200rpm
RAM
Kingston 8Gb DDR3 @1600MHz
GPU
Sapphire Pulse AMD Radeon RX 570 ITX 4Gb
Audio
Integrata
Monitor
Samsung S22D300
PSU
Corsair Vengeance 550W
Case
Aerocool Aero-500 White Edition Windowed
Periferiche
CM Storm Octane + Logitech G203
OS
Windows 7 Ultimate 64 Bit
Oggi i dati sono questi, immagino mi stiano spostando verso un profilo a 6db?

Margine SNR (dB):8.211.7
Attenuazione (dB):30.015.3
Potenza in uscita (dBm):12.80.0

Velocità (Kbps):9336923
 

Zengher

Utente Attivo
108
13
CPU
Intel Core i5-4460 @ 3.20GHz
Scheda Madre
AsRock H97M Pro4
HDD
1Tb Seagate Barracuda 7200rpm
RAM
Kingston 8Gb DDR3 @1600MHz
GPU
Sapphire Pulse AMD Radeon RX 570 ITX 4Gb
Audio
Integrata
Monitor
Samsung S22D300
PSU
Corsair Vengeance 550W
Case
Aerocool Aero-500 White Edition Windowed
Periferiche
CM Storm Octane + Logitech G203
OS
Windows 7 Ultimate 64 Bit
Modalità:ADSL2+
Codifica linea:Trellis On
Stato:Nessun errore
RicezioneTrasmissione
Velocità (Kbps):108811072
Margine SNR (dB):4.85.8
Attenuazione (dB):30.015.3
Potenza in uscita (dBm):12.80.0

Ho richiesto un profilo 20 mega 6 dB e questa è la mia situazione, l'SNR tende a scendere ma ogni tanto si stabilizza. Immagino non posso chiedere di più alla mia connessione vero?
 

Federico Battaglia

Utente Attivo
794
96
Modalità:ADSL2+
Codifica linea:Trellis On
Stato:Nessun errore
RicezioneTrasmissione
Velocità (Kbps):108811072
Margine SNR (dB):4.85.8
Attenuazione (dB):30.015.3
Potenza in uscita (dBm):12.80.0

Ho richiesto un profilo 20 mega 6 dB e questa è la mia situazione, l'SNR tende a scendere ma ogni tanto si stabilizza. Immagino non posso chiedere di più alla mia connessione vero?
Controlla l'impianto di casa con la guida di Skynet81.(Cercala su internet)
 

Zengher

Utente Attivo
108
13
CPU
Intel Core i5-4460 @ 3.20GHz
Scheda Madre
AsRock H97M Pro4
HDD
1Tb Seagate Barracuda 7200rpm
RAM
Kingston 8Gb DDR3 @1600MHz
GPU
Sapphire Pulse AMD Radeon RX 570 ITX 4Gb
Audio
Integrata
Monitor
Samsung S22D300
PSU
Corsair Vengeance 550W
Case
Aerocool Aero-500 White Edition Windowed
Periferiche
CM Storm Octane + Logitech G203
OS
Windows 7 Ultimate 64 Bit
l'impianto è immacolato, l'attivazione è di meno di 10 anni fa ed è presente solo una presa a muro RJ11 con filtro adsl e telefono.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 484 78.2%
  • Fatta 1a dose, in attesa della 2a

    Voti: 21 3.4%
  • Sono prenotato per la 1a dose

    Voti: 12 1.9%
  • Non so se vaccinarmi

    Voti: 16 2.6%
  • Non ho intenzione di vacciarmi

    Voti: 66 10.7%
  • Fatta anche la terza dose

    Voti: 20 3.2%