Tim Fibra Veloce in download lenta in upload

Andry23

Nuovo Utente
25
0
Salve, ieri mi hanno attivato finalmente la fibra con profilo 100/20, facendo svariati speedtest il download è fisso tra i 93/95, mentre l'upload non va mai oltre i 2 mega. Posto i vari dati
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
21600 [kbps] / 108000 [kbps]
G.INP
/
Massimo bit rate ottenibile
30193 [kbps] / 114937 [kbps]
Margine di rumore
10 [dB] / 9.8 [dB]
Potenza trasmessa in linea
-11.4 [dBm] / 13.2 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
59 [DMT symbols] / 59 [DMT symbols]
attenuazione loop
4.1 [dB] / 11.2 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
34967
CV
1
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
1
SES
0
FEC
34967
CV
1
LPR
0
UAS
72
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) inizio corrente
ES
1
SES
0
FEC
34967
CV
1
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) ultimo inizio
ES
n.a.
SES
n.a.
FEC
n.a.
CV
n.a.
LPR
n.a.
UAS
n.a.
Reinizializzazioni
n.a.
inizializzazioni non riusciti
n.a.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Salve, ieri mi hanno attivato finalmente la fibra con profilo 100/20, facendo svariati speedtest il download è fisso tra i 93/95, mentre l'upload non va mai oltre i 2 mega. Posto i vari dati
Modalità DSL
ITU-T G.993.2 Annex B (VDSL2)
Lo stato della linea DSL
Connesso
Bit rate corrente
21600 [kbps] / 108000 [kbps]
G.INP
/
Massimo bit rate ottenibile
30193 [kbps] / 114937 [kbps]
Margine di rumore
10 [dB] / 9.8 [dB]
Potenza trasmessa in linea
-11.4 [dBm] / 13.2 [dBm]
Ritardo effettivo
0 [ms] / 0 [ms]
Protezione Rumore Impulse
59 [DMT symbols] / 59 [DMT symbols]
attenuazione loop
4.1 [dB] / 11.2 [dB]
Contatori PM (vicino estremità) 15 min
ES
0
SES
0
FEC
34967
CV
1
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) 24 h
ES
1
SES
0
FEC
34967
CV
1
LPR
0
UAS
72
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) inizio corrente
ES
1
SES
0
FEC
34967
CV
1
LPR
0
UAS
0
Reinizializzazioni
n.a.
inizializzazioni non riusciti
0
Contatori PM (vicino estremità) ultimo inizio
ES
n.a.
SES
n.a.
FEC
n.a.
CV
n.a.
LPR
n.a.
UAS
n.a.
Reinizializzazioni
n.a.
inizializzazioni non riusciti
n.a.
La linea presenta qualche errore che ha causato una temporanea interruzione della connessione (ES e UAS).
La portante negoziata è massima, quindi, da questo punto di vista è tutto regolare.
Il problema sembrerebbe essere di tipo elettronico, con la possibilità di un guasto alla porta sul DSLAM in armadio, o una permuta non effettuata correttamente (collegamento del doppino sul blocchetto di permutazione).
A scanso di dubbi: hai provato a riavviare il modem e a collegare altri devices?
 

Andry23

Nuovo Utente
25
0
La linea presenta qualche errore che ha causato una temporanea interruzione della connessione (ES e UAS).
La portante negoziata è massima, quindi, da questo punto di vista è tutto regolare.
Il problema sembrerebbe essere di tipo elettronico, con la possibilità di un guasto alla porta sul DSLAM in armadio, o una permuta non effettuata correttamente (collegamento del doppino sul blocchetto di permutazione).
A scanso di dubbi: hai provato a riavviare il modem e a collegare altri devices?
Si, ho riavviato 1 volta, ed ho collegato altri 2 devices
Aggiorno: Il tecnico mi ha detto che sono stato il primo ad essere collegato a quell armadio, e quindi sono sulla port numero 1.
 

Andry23

Nuovo Utente
25
0
Ok, allora c'è da segnalare il problema al 187 tasto 2.
Anche se, sarà difficile ottenere l'uscita di un tecnico, visto che agganci banda piena.
Ok proverò a contattarli, un altra domanda, il tecnico mi ha detto che posso richiedere il profilo 200/20, ma è possibile anche se il mio armadio supporta la 100/20?
Aggiorno: Ho appena chiamato il 187 i quali mi hanno detto, iniziando a fare strani esempi, che io aggancio portante piena e per tanto per loro la mia linea è ok, per questo non può aprire la segnalazione. Cos altro posso fare?
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Ok proverò a contattarli, un altra domanda, il tecnico mi ha detto che posso richiedere il profilo 200/20, ma è possibile anche se il mio armadio supporta la 100/20?
Aggiorno: Ho appena chiamato il 187 i quali mi hanno detto, iniziando a fare strani esempi, che io aggancio portante piena e per tanto per loro la mia linea è ok, per questo non può aprire la segnalazione. Cos altro posso fare?
Puoi aprire una segnalazione dall'app MyTIM Fisso per navigazione lenta.
Quanto alla 200, ha verificato su fibra.click se l'armadio è stato aggiornato?
 

Andry23

Nuovo Utente
25
0
Se dovessimo dare retta a tutto ciò che dicono i “tecnici”... :asd:
Immaginavo, comunque grazie, ho aperto la segnalazione per navigazione lenta e spero che in qualche modo mi risolvano questo problema dell upload!
Grazie!

EDIT:
Aggiorno, ho fatto uno speedtest con l'iphone in wifi ed con quello ho i 20 mega in upload, mentre con il pc continuo ad avere al massimo 1 mega.
Potrebbe essere il cavo lan?
Aggiorno di nuovo: Ho fatto i test con un pc portatile sullo stesso cavo lan ed con quello ho i 20 mega in upload, quindi il problema è il mio pc fisso, cosa potrebbe essere? Il download è perfetto, sempre fisso a 96.
:muro::muro::muro:
 
Ultima modifica da un moderatore:

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Immaginavo, comunque grazie, ho aperto la segnalazione per navigazione lenta e spero che in qualche modo mi risolvano questo problema dell upload!
Grazie!

EDIT:
Aggiorno, ho fatto uno speedtest con l'iphone in wifi ed con quello ho i 20 mega in upload, mentre con il pc continuo ad avere al massimo 1 mega.
Potrebbe essere il cavo lan?
Aggiorno di nuovo: Ho fatto i test con un pc portatile sullo stesso cavo lan ed con quello ho i 20 mega in upload, quindi il problema è il mio pc fisso, cosa potrebbe essere? Il download è perfetto, sempre fisso a 96.
:muro::muro::muro:
Lo avevo immaginato...
Se il problema è il fisso, apri un thread in Area Problemi Build e Assemblaggi.
Grazie.
Cordialmente.
 

Andry23

Nuovo Utente
25
0
Ho appena risolto disabilitando il netLimiter Driver che avevo installato sul pc non so come.

E' normale avere 20 ping? non dovrebbe essere inferiore con la fibra?
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,609
4,172
Ho appena risolto disabilitando il netLimiter Driver che avevo installato sul pc non so come.

E' normale avere 20 ping? non dovrebbe essere inferiore con la fibra?
Vabbè, meglio così...
Quanto al ping, dipende dagli instradamenti locali.
Un valore come il tuo è "normale" e indica che nella tua zona non sono dei migliori.
In che regione risiedi?
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili