PROBLEMA Tempo di utilizzo hard disk secondario anomalo.

Evil Chuck

Utente Attivo
422
34
Hardware Utente
CPU
INTEL Core i7-6700K
Dissipatore
Corsair H110i
Scheda Madre
GIGABYTE Z170X DESIGNARE
Hard Disk
SAMSUNG 960 EVO M.2 - CRUCIAL MX300 525 GB - WD BLUE 3TB
RAM
16 GB DDR4 CORSAIR VENGEANCE LED 3000 MHZ
Scheda Video
NVIDIA EVGA GTX 1080 FTW
Scheda Audio
CREATIVE X-Fi TITANIUM HD - EDIFIER S730 2.1
Monitor
DELL S2716DG QHD 144hz
Alimentatore
CORSAIR HX750i
Case
PHANTEKS ENTHOO EVOLV ATX TEMPERED GLASS
Periferiche
ROCCAT KOVA 2016 - ROCCAT ISKU FX
Sistema Operativo
WINDOWS 10 Pro 64bit
HELP - Ragazzi stamattina mi sono ca***to addosso, non funzionava il disco rigido che uso per i dati.
Ho dovuto riavviare più volte e alla fine è andato.
Negli ultimi periodi ho sentito piccoli rumorini all'interno del pc, pensando fosse proprio l'hd ma non ne sono certo.

Dopo ho avviato CrystalDiskInfo, di cui inserisco sotto l'immagine, come vedete indica più di 6000 ore di utilizzo.



Mentre questo è il SSD che uso per i giochi:
Com'è possibile che abbia 4000 ore di utilizzo in meno se i 2 dischi li ho comprati e installati insieme poco più di 2 anni fa?
Mi sembra una differenza incredibile, mi sarei aspettato il cotnrario dato che uso il pc principalmente per giocare.



Mi potreste dare delucidazioni in merito? Sono preoccupato per i dati, inoltre vorrei sapere la causa di questa netta differenza, perchè se prendo un altro HD avverrà probabilmente la stessa cosa.
Ripeto che lo uso solo per immagazzinare i dati, non lo uso quasi mai attivamente.
 

rinelkind

Utente Attivo
524
112
Hardware Utente
Per curiosità, quando li hai presi esattamente? Se sono proprio 2 anni, nel caso dell'HDD si tratterebbe quasi di 9 ore al giorno, per l'SSD invece poco più di 3. Tu il pc mediamente lo tieni acceso per 3 o 9 ore al giorno?
E l'OS di boot in quale dei due è installato? O nessuno dei due? Vedo che ce ne è anche un terzo nella lista.
 

SiRiO

Moderatore
Staff Forum
7,746
4,236
Hardware Utente
CPU
286 :)
Hard Disk
SSD Samsung 850/860 evo 120/240GB
Sistema Operativo
win 7 64bit
i dischi sono in buona salute, le ore di utilizzo non significano nulla, io ho dischi vecchi da "record" con 35.000 ore di utilizzo e ancora macinano con il s.o. dentro.
potrebbe essere un problema dovuto all'alimentatore, o ai cavi sata, più il primo, quale alimentatore hai?
in ogni caso, ore di utilizzo, alimentatore, o altro una copia del disco di archiviazione dei dati importanti è da fare, su periferica esterna (magari un disco usb e usarlo solo per quello backup)
 

Entra

oppure Accedi utilizzando