DOMANDA Temperature ryzen 5 3600 con aida e occt

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
come fai????? a 4200 su tutti i core ??? che fortuna -.-" ho provato a scendere a 1.3125 e occt dopo 3 minuti mi da 100 errori ed ho interrotto. ora provo con 1.325

Non ho overcloccato a 4.2 ma a 4.0 con un voltaggio di 1.16 (a 4.2ghz era stabile con 1.2V...) ore e ore di prime smallfts e altri bench nessun errore. Nulla di nulla. Ovviamente lo sto usando in daily e nessun problema... Probabilmente ho un processore "sculato" e una buona mobo... le X470 hanno fasi d'alimentazione migliori delle B450... è ovvio. Sarà un caso eh, ma ho letto di persone che hanno problemi con overclock e voltaggi su AMD (3600 o più poco importa)... e quasi tutti avevano la Tomahawk... un caso?

Comunque abbassa il voltaggio, è follia 1.4v fisso...

Lascia stare i valori dell'altro utente, è un caso a parte e probabilmente ce qualcosa che non va con la misurazione dei voltaggi.

Come scrivevo anche ieri non c'è nulla di anomalo; overclocco da bios non da software AMD ed i valori sono identici anche in tempo reale nel bios; non c'è nulla di anomalo... basta farsi anche un giro su forum esteri per persone che hanno raggiunto i 4.2ghz a 1.15v (io non sono arrivato a 4.2ghz ma a 4 con 1.162v) stabili per ore con stress test vari. Ci sono processori che tengono meglio, e schede madri che gestiscono fasi di voltaggio meglio di altre; le X470 sono superiori alle B450 sulle fasi d'alimentazione (non c'è un divario oceanico, ma c'è...). Probabilmente il 3600 è un processore che è overvoltato di fabbrica visto che tiene V ben inferiori allo stock.

Come puoi dire che ho problemi di rilevazione dei voltaggi quando tutto, bios incluso, mi dice la stessa cosa?

Questo test fatto 2 secondi fa con 1000 programmi aperti mi da 3600 punti @4ghz... voltaggi sballati?

Dai su...
 

Allegati

  • 2020.06.17-20.38.png
    2020.06.17-20.38.png
    358.3 KB · Visualizzazioni: 15

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
Non ho overcloccato a 4.2 ma a 4.0 con un voltaggio di 1.16... ore e ore di prime smallfts e altri bench nessun errore. Nulla di nulla. Ovviamente lo sto usando in daily e nessun problema... Probabilmente ho un processore "sculato" e una buona mobo... le X470 hanno fasi d'alimentazione migliori delle B450... è ovvio. Sarà un caso eh, ma ho letto di persone che hanno problemi con overclock e voltaggi su AMD (3600 o più poco importa)... e quasi tutti avevano la Tomahawk... un caso?

Comunque abbassa il voltaggio, è follia 1.4v fisso...



Come scrivevo anche ieri non c'è nulla di anomalo; overclocco da bios non da software AMD ed i valori sono identici anche in tempo reale nel bios; non c'è nulla di anomalo... basta farsi anche un giro su forum esteri per persone che hanno raggiunto i 4.2ghz a 1.15v (io non sono arrivato a 4.2ghz ma a 4 con 1.162v) stabili per ore con stress test vari. Ci sono processori che tengono meglio, e schede madri che gestiscono fasi di voltaggio meglio di altre; le X470 sono superiori alle B450 sulle fasi d'alimentazione (non c'è un divario oceanico, ma c'è...). Probabilmente il 3600 è un processore che è overvoltato di fabbrica visto che tiene V ben inferiori allo stock.

Come puoi dire che ho problemi di rilevazione dei voltaggi quando tutto, bios incluso, mi dice la stessa cosa?

Questo test fatto 2 secondi fa con 1000 programmi aperti mi da 3600 punti @4ghz... voltaggi sballati?

Dai su...
ah ecco mi pareva strano... ora provo con le tue impostazioni e vediamo che succede... p.s. il problema di rilevazione dei voltaggi credo che si riferisse al tipo di guru3d non a te...
 

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
ah ecco mi pareva strano... ora provo con le tue impostazioni e vediamo che succede... p.s. il problema di rilevazione dei voltaggi credo che si riferisse al tipo di guru3d non a te...

No si riferiva a me, perchè non crede che possa arrivare a quelle frequenze con quei voltaggi. Sicuramente non ci riescono tutti, ma come torno a ripetere probabilmente un po' sarà il processore mio che è fortunato, un po' la mobo che è una 470 (e gestisce meglio le fasi di alimentazione, specie in manual) e un po' torno a sottolineare che imho i ryzen sono overvoltati di fabbrica... Le schede con chipset X470 o X570 non le paghi di più per lo slot M2 in più o altre piccolezze... le paghi di più anche per queste cose, che sono fondamentali... non si possono paragonare le fda di una chipset X ad una di chipset B. Cosi come non si possono paragonare chipset B o H a chipset Z (andando su Intel)...

ps= io ho toccato il voltaggio dell nb socket, la LLC e di fatto ho attivato l'XMP oltre ovviamente al voltaggio della CPU... ma comunque torno a ripeterti: abbiamo 2 schede madri diverse... stai leggermente più alto coi voltaggi...
 

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
No si riferiva a me, perchè non crede che possa arrivare a quelle frequenze con quei voltaggi. Sicuramente non ci riescono tutti, ma come torno a ripetere probabilmente un po' sarà il processore mio che è fortunato, un po' la mobo che è una 470 (e gestisce meglio le fasi di alimentazione, specie in manual) e un po' torno a sottolineare che imho i ryzen sono overvoltati di fabbrica... Le schede con chipset X470 o X570 non le paghi di più per lo slot M2 in più o altre piccolezze... le paghi di più anche per queste cose, che sono fondamentali... non si possono paragonare le fda di una chipset X ad una di chipset B. Cosi come non si possono paragonare chipset B o H a chipset Z (andando su Intel)...
credimi che si riferiva al tipo di guru3d leggi bene il mio commento prima della sua risposta e poi leggi bene la sua parliamo di tipo tutti e 2... io poi non avevo detto niente su di te quindi non aveva motivo ti tirarti in ballo...
 

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
credimi che si riferiva al tipo di guru3d leggi bene il mio commento prima della sua risposta e poi leggi bene la sua parliamo di tipo tutti e 2... io poi non avevo detto niente su di te quindi non aveva motivo ti tirarti in ballo...

ti quoto quello che ha scritto:

" Lascia stare i valori dell'altro utente, è un caso a parte e probabilmente ce qualcosa che non va con la misurazione dei voltaggi. "

ovviamente era rivolto a me; ma mica me la prendo. Io so che va, che non ci sono problemi e amen.
 

Avets

Utente Èlite
2,439
1,506
CPU
Ryzen 5 5800x
Dissipatore
Be quiet! Dark rock pro4
Scheda Madre
Msi B550m Mortar
HDD
Samsung 970evo 512Gb
RAM
4x8Gb Ballistix 3600Mhz @3800Mhz 1,4v 15-17-17-36
GPU
XFX RX 6800 (speedster mercurial 319...)
Monitor
AOC 27G2U
PSU
Chieftec CNS-650C
Case
CUSTOM
@Avets mi dispiace ma non sono d'accordo sul deterioramento della la cpu, il deterioramento è una cosa che avviene nel tempo di mesi, non in uno stress test a 94 gradi di 5 minuti.

molti recensori, anzi quasi tutti usano un voltaggio "sbrigativo" di 1,40 per non stare li a cercare la soglia minima, dato che è una recensione della cpu appena uscita e usato solo per un paio di giorni per i test, il daily use è un altra cosa.
ovviamente in quelle recensioni usano pure sistemi di dissipazione fuori dal comune.

le cpu ryzen sono cpu molto dinamiche con il loro algoritmo di gestione delle frequenze, voltaggio, temperature, consumo. ecc...ecc..

@mallolo
il rage operativo è sino a 1,50v, quindi con impostazione stock vedere questi voltaggi alti è ASSOLUTAMENTE NORMALE
(cit robert h.)

ma c'è differenza su un voltaggio d 1,50v in idle e un 1,50 all core
se vuoi capire come funziona la tua cpu, devi lasciare l'impostazione stock, lanciare un cinebenh r20 e controllare il voltaggio attuale della tua cpu in carico, e fai la stessa cosa con il fpu di aida.

in base a quello puoi regolarti di quanto puoi spingerti in alto dalla sua impostazione stock.

overcloccare all core è difficile e spesso sconveniente (dipende da tanti fattori, soprattutto sia l'uso che si fa del pc, dalla bontà della scheda madre, dal silicio della cpu, dalla versione del bios, ecc...ecc..)

oltre a questo la cpu ha 6 core, e non tutti i core hanno lo stesso potenziale, è per questo motivo che non conviene.
l'algoritmo di amd si occupa di cercare di colpire frequenze maggiori sui core più veloci per più tempo possibile (variabile), e cerca di scambiarli quando non vengono stressati tutti per farli riposare, rientrare nei limiti della cpu, per poi tornare ad usare quelli più veloci, lo fa a rotazione.
quando overclocchi sei costretto per i limiti dell'architettura ad applicare un vocre COSTANTE, a TUTTI i core.
e tra quei core c'è pure quello più lento e meno prestante che ti costringe ad aumentare il vcore su tutti.

temperature, picchi e stress test di aida (fpu e cpu)
certe volte si registrano temperature maggiori abbinando il fpu + il cpu, perchè queste cpu "soffrono" di picchi di temperatura, dovuti a delle variazioni di voltaggio non riscontrabile via software in quanto la cpu controlla il voltaggio 1000 volte al secondo, quindi va anche monitorata con un grafico
una cosa è avere una cpu fissa a 75 gradi con sporadici picchi di 85, un altra è stare a 85 gradi fissi senza picchi!
ovviamente l'ultimo caso è peggiore!

Ci sarebbe il discorso che all'aumentare della potenza, aumenta anche la temperatura interna del processore rispetto a quella esterna misurata dai sensori. Quindi con 94 gradi in full load a 80-85 watt, magari internamente la cpu è già sopra i 100. Aggiungiamoci il voltaggio "elevato" e il processore che adesso sembra non tenere le frequenze che dovrebbe, e si è portati a pensare al deterioramento.

Io ho visto sul mio 3600x che a furia di fare test col dissipatore stock (arrivavo a 1.375v 4.3ghz 86 gradi), dopo circa 5-6 cinebench20, dovevo mettere 1.38v invece di 1.375v per tenere 4.3ghz. Magari ero stato fortunato nei primi bench ma ho sempre pensato di averlo rovinato un pochino.

Però se mi dici che un paio di prove non danneggiano nulla anche con temperature e voltaggi "sconsigliabili", ti credo (io ho pochissima esperienza). :ok: Non farei quelle prove di nuovo sulla mia cpu ma ti credo :D


Per quanto riguarda i recensori, se non hanno tempo di fare le cose per bene, lasciassero stare! :p
E comunque se la recensione è questa, è davvero una cosa poco seria. A parte dire "meglio avere buon hw" e "bisogna avere un buon dissipatore" mettono bene in vista l'elenco che dice "mettete 1.4v e alzate le frequenze". Fine, nessun avviso sui pericoli.

Chissa quanti utenti poco esperti, ragazzini magari, hanno cercato "overclock 3600" e dopo aver letto sbrigativamente la pagina (anzi solo l'elenco di tre punti belli in vista magari) hanno messo 1.4v nel bios e lo hanno lasciato così.

Davvero un articolo poco serio e sbrigativo imho.
 

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
ah ecco mi pareva strano... ora provo con le tue impostazioni e vediamo che succede... p.s. il problema di rilevazione dei voltaggi credo che si riferisse al tipo di guru3d non a te...
cacchiolina il mio a 1.16 crasha ma a 1.18125 sembra andaew bene ed oltretutto in cinebench 20 non supera i 62 gradi ottenebdo 3560 punt ! devo testare bene con occt e aida64... grazie della dritta, e poi chi se ne frega di qualche punto in più nei bench se in questo modo è già bello potente e soprattutto fresco... quando comprerò un aio proverò di nuovo l'oc spinto.
 

Avets

Utente Èlite
2,439
1,506
CPU
Ryzen 5 5800x
Dissipatore
Be quiet! Dark rock pro4
Scheda Madre
Msi B550m Mortar
HDD
Samsung 970evo 512Gb
RAM
4x8Gb Ballistix 3600Mhz @3800Mhz 1,4v 15-17-17-36
GPU
XFX RX 6800 (speedster mercurial 319...)
Monitor
AOC 27G2U
PSU
Chieftec CNS-650C
Case
CUSTOM
ti quoto quello che ha scritto:

" Lascia stare i valori dell'altro utente, è un caso a parte e probabilmente ce qualcosa che non va con la misurazione dei voltaggi. "

ovviamente era rivolto a me; ma mica me la prendo. Io so che va, che non ci sono problemi e amen.

Si mi riferivo a te, ma nulla di personale eh.

Dico solo che tu metti voltaggi bassi e si è dimostrato che la cpu tende a rialzarli quando li reputa troppo bassi e se nonc i riesce, taglia le frequenze lasciando però invariate quelle apparenti.

Se hai overclockato a 4Ghz 1.15v possono starci, ma mi pareva che avessi raggiunto anche i 4.2ghz con un voltaggio piuttosto basso.

Poi se tocchi le LLC cambia la cosa. E chissa cosa altro hai cambiato nel bios. Non per fare polemica, ma l'ultimo test che ti avevo chiesto di fare, il voltaggio era sbagliato (ti avevo chiesto di provare 1.325 e cera 1.25 mi pare) e le ram erano a 2600mhz (UCLK 1333mhz) :boh: un po di confusione in quel pc c'è secondo me.

Comunque il punto qui è un altro: fosse anche vero (finche non vedo un tester che misura dietro la mobo io fatico a credere ai voltaggi che hai) non è da prendere come esempio per altri utenti perche sarebbe comunque un caso molto particolare.
Per quello ho detto non badare ai settaggi tuoi, perche sei un caso particolare e se ti prende ad esempio fa solo piu confusione secondo me.
Post automatically merged:

cacchiolina il mio a 1.16 crasha ma a 1.18125 sembra andaew bene ed oltretutto in cinebench 20 non supera i 62 gradi ottenebdo 3560 punt ! devo testare bene con occt e aida64... grazie della dritta, e poi chi se ne frega di qualche punto in più nei bench se in questo modo è già bello potente e soprattutto fresco... quando comprerò un aio proverò di nuovo l'oc spinto.
Vabbe fate come volete, io ci ho provato :D :)
 

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
cacchiolina il mio a 1.16 crasha ma a 1.18125 sembra andaew bene ed oltretutto in cinebench 20 non supera i 62 gradi ottenebdo 3560 punt ! devo testare bene con occt e aida64... grazie della dritta, e poi chi se ne frega di qualche punto in più nei bench se in questo modo è già bello potente e soprattutto fresco... quando comprerò un aio proverò di nuovo l'oc spinto.

Cinebench non è attendibile, arrivi a risultati che poi non rispecchiano la sua solidità in daily. Small fts 12 cicli per 6 ore... se tiene sei a buon punto. Considera però un margine... se a 1.16 crasha difficilmente ad 1.18 tiene... prova a 1.2, tieni d'occhio con hwinfo i voltaggi e poi fai il test. Si, io l'overclock l'ho fatto per risparmiare sui voltaggi (e con conseguente abbassamento generale delle temp) non mi interessa di 200 punti in più su cinebench..
Post automatically merged:

Si mi riferivo a te, ma nulla di personale eh.

Dico solo che tu metti voltaggi bassi e si è dimostrato che la cpu tende a rialzarli quando li reputa troppo bassi e se nonc i riesce, taglia le frequenze lasciando però invariate quelle apparenti.

Se hai overclockato a 4Ghz 1.15v possono starci, ma mi pareva che avessi raggiunto anche i 4.2ghz con un voltaggio piuttosto basso.

Poi se tocchi le LLC cambia la cosa. E chissa cosa altro hai cambiato nel bios. Non per fare polemica, ma l'ultimo test che ti avevo chiesto di fare, il voltaggio era sbagliato (ti avevo chiesto di provare 1.325 e cera 1.25 mi pare) e le ram erano a 2600mhz (UCLK 1333mhz) :boh: un po di confusione in quel pc c'è secondo me.

Comunque il punto qui è un altro: fosse anche vero (finche non vedo un tester che misura dietro la mobo io fatico a credere ai voltaggi che hai) non è da prendere come esempio per altri utenti perche sarebbe comunque un caso molto particolare.
Per quello ho detto non badare ai settaggi tuoi, perche sei un caso particolare e se ti prende ad esempio fa solo piu confusione secondo me.

Ma dove tende a rialzarli scusa? Sono tutti nel range scelto tra le impostazioni del Bios...

Sul 1.15V a 4.2ghz dopo 3 ore era crashato su prime95... probabilmente avrebbe tenuto su 1.2V (non ne sono sicuro, non ho testato).

Sul cosa ho cambiato nel bios ti dico subito: voltaggio del core (1.162V), nel sk\nb (1.10v) e llc (mode4)... ho disabilitato il PBO e ho settato le ram per l'XMP. Tutto qua..

Sul resto sono d'accordo, ma non dovresti pensare ai miei settaggi che potrebbero essere falsati (i test davano un voltaggio massimo di +0.01V dopo 6 ore di test prime) e il risultato con cinebench non lascia spazio a dubbi... se lavorasse a frequenze più basse anche i risultati e i parametri sarebbero diversi.

Poi voi testate su una mobo con chipset B... quando lo farete su una mobo con Chipset X ne riparliamo...

Pure io senza rancore eh; ma se pensi che sia un problema del mio pc quanto piuttosto una tenuta sui voltaggi perfettamente coerente (non ho raggiunto i 4.6ghz a 1.1 eh... li si che sarebbe risultato assurdo) vista anche la mobo non so che dirti. Quando potrai testare con componentistica superiore e meno tirata (tu hai l'X no? Quindi di base è già più spinto di un 3600 liscio) allora ne riparleremo. Altro che voltimetro... Se fosse un problema di rilevamento dei voltaggi sul socket avrei solo quel valore errato... invece TUTTI sono in linea coi parametri imposti (a cominciare dalla temperatura)...

ps= non c'è nessuna confusione nel mio PC; non sono ne nabbo ne scemo...
 

Allegati

  • IMG_20200617_214704.jpg
    IMG_20200617_214704.jpg
    849.9 KB · Visualizzazioni: 12
  • IMG_20200617_214718.jpg
    IMG_20200617_214718.jpg
    898.3 KB · Visualizzazioni: 13
  • IMG_20200617_214726.jpg
    IMG_20200617_214726.jpg
    868.4 KB · Visualizzazioni: 12
  • IMG_20200617_214732.jpg
    IMG_20200617_214732.jpg
    803.6 KB · Visualizzazioni: 12
Ultima modifica:

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
Cinebench non è attendibile, arrivi a risultati che poi non rispecchiano la sua solidità in daily. Small fts 12 cicli per 6 ore... se tiene sei a buon punto. Considera però un margine... se a 1.16 crasha difficilmente ad 1.18 tiene... prova a 1.2, tieni d'occhio con hwinfo i voltaggi e poi fai il test. Si, io l'overclock l'ho fatto per risparmiare sui voltaggi (e con conseguente abbassamento generale delle temp) non mi interessa di 200 punti in più su cinebench..
Post automatically merged:



Ma dove tende a rialzarli scusa? Sono tutti nel range scelto tra le impostazioni del Bios...

Sul 1.15V a 4.2ghz dopo 3 ore era crashato su prime95... probabilmente avrebbe tenuto su 1.2V (non ne sono sicuro, non ho testato).

Sul cosa ho cambiato nel bios ti dico subito: voltaggio del core (1.162V), nel sk\nb (1.10v) e llc (mode4)... ho disabilitato il PBO e ho settato le ram per l'XMP. Tutto qua..

Sul resto sono d'accordo, ma non dovresti pensare ai miei settaggi che potrebbero essere falsati (i test davano un voltaggio massimo di +0.01V dopo 6 ore di test prime) e il risultato con cinebench non lascia spazio a dubbi... se lavorasse a frequenze più basse anche i risultati e i parametri sarebbero diversi.

Poi voi testate su una mobo con chipset B... quando lo farete su una mobo con Chipset X ne riparliamo...

Pure io senza rancore eh; ma se pensi che sia un problema del mio pc quanto piuttosto una tenuta sui voltaggi perfettamente coerente (non ho raggiunto i 4.6ghz a 1.1 eh... li si che sarebbe risultato assurdo) vista anche la mobo non so che dirti. Quando potrai testare con componentistica superiore e meno tirata (tu hai l'X no? Quindi di base è già più spinto di un 3600 liscio) allora ne riparleremo. Altro che voltimetro... Se fosse un problema di rilevamento dei voltaggi sul socket avrei solo quel valore errato... invece TUTTI sono in linea coi parametri imposti (a cominciare dalla temperatura)...

ps= non c'è nessuna confusione nel mio PC; non sono ne nabbo ne scemo...
ma dici davvero che c'è tutta questa differenza tra una mobo x470 gaming pro max e una come la mia b450 tomahawk max ? lo chiedo da ignorante, se lo avessi saputo l'avrei presa che tanto il prezzo è simile... acc!
Post automatically merged:

p.s. il cpu nb loadline calibration control non sarebbe meglio anche impostarlo ?
 

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
ma dici davvero che c'è tutta questa differenza tra una mobo x470 gaming pro max e una come la mia b450 tomahawk max ? lo chiedo da ignorante, se lo avessi saputo l'avrei presa che tanto il prezzo è simile... acc!
Post automatically merged:

p.s. il cpu nb loadline calibration control non sarebbe meglio anche impostarlo ?

Non c'è una differenza abissale sulla LL però c'è.. sono chipset diversi che gestiscono le fasi di voltaggio in modo diverso... pure io inizialmente ero orientato su una tomahawk ma è pur sempre una chipset B, quindi fascia bassa... allora (vista l'inutilità di un chipset X570 per un 3600... ma chissà più avanti) sono andato su una gaming pro max che è una via di mezzo (e per un 3600 è quasi sprecata). E i risultati sono questi; altro che parametri del voltaggio errati... questa è la differenza tra un chipset e l'altro. La tomahawk max è ottima, ma è pur sempre di fascia bassa... e costa TANTO per essere un chipset B... Vai a darti una lettura di persone che hanno overcloccato un ryzen... parlando dell'archiettura zen 2 chi ha ottenuto risultato più soddisfacenti sono persone che (9 casi su 10) hanno una X, non una B. Ci sono persone che prendono un 3600 ed una X570 (sprecata) ma vista la qualità dei vrm la prendono anche per maggiore qualità dissipante... insomma ci sono un sacco di motivi per preferire un chipset all'altro. Poi ovvio, cisi basa tanto anche sull'ignoranza delle persone: la tomahawk (per fare un esempio eh, non parlo di te perchè ce l'hai xD) è bellina, con lucine e led, la paghi quanto la mia pro max (un po' meno ma siamo li... ballano 30 euro) ed hai sicuramente più limitazioni.

Il load line calibration parti con mode 1... poi mano a mano provi gli altri. Io ho messo un 4 che è una via di mezzo...
 

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
Il load line calibration parti con mode 1... poi mano a mano provi gli altri. Io ho messo un 4 che è una via di mezzo...
io intendevo il secondo load line calibration quello NB ... tu hai solo il primo abilitato al livello 4. l'altro quindi non serve?
 

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
io intendevo il secondo load line calibration quello NB ... tu hai solo il primo abilitato al livello 4. l'altro quindi non serve?

Io quello l'ho lasciato auto visto che non ho trovato conferme sicure sul suo valore... puoi sempre impostarlo ma devi andare a tentativi...

Ma non esagerare come hai fatto sul Voltaggio del core a 1.4...

ps= comunque i miei parametri sono di una X... con una B devi stare più alto...
 

mallolo

Utente Attivo
539
104
CPU
AMD Ryzen 5 3600
Dissipatore
Arctic Freezer 33 eSports One
Scheda Madre
MSI B450 TOMAHAWK MAX
HDD
Kingston A2000 1TB M.2 NVMe PCIe SSD Gen3 + SSD Crucial BX200 240 GB + HDD meccanici Tot 3 TB
RAM
Team Group T-FORCE DELTA TUF Gaming Alliance RGB 16 GB DDR4 3200 MHz
GPU
MSI GeForce GTX 1650 SUPER VENTUS XS OC 4 GB GDDR6
Audio
Realtek integrata 7.1
Monitor
LG Flatron M227WD
PSU
OCZ Fatal1ty 750W
Case
LC-Power Gaming 700B - Hexagon Midi-Tower
Periferiche
XBOX Series X Wireless controller
Net
TIM 200 Mega FTTCAB
OS
Windows 10 Pro
p.s ho alzato a 1.1875 e dopo 10 minuti di stress test occt mi ha dato un errorino ed andava avanti senza mostrare altri errori per altri 2 minuti ma poi ho stoppato... mi sa che devo alzare ancora un pelo... comunque 61-62 gradi è una pacchia !
 

Allegati

  • Screenshot (13).png
    Screenshot (13).png
    811.1 KB · Visualizzazioni: 11

Ste88x

Utente Attivo
974
208
CPU
AMD Ryzen 3600 @4.35ghz
Dissipatore
DeepCool Gammaxx L360 V2 with Corsair ML120
Scheda Madre
MSI X470 Gaming Pro Max
HDD
SSD Silicon Power A55 256GB \ SSD Samsung QVO 1TB \ HDD WD 1TB (ext)
RAM
16GB Crucial Ballistix DDR4 3600mhz @3733mhz
GPU
ASUS TUF 5600XT 6GB OC Edition @vBios update
Audio
Asus Xonar U7 7.1 + Edifier M1370BT
Monitor
AOC 24G2U/BK 144hz
PSU
Seasonic Focus GX-550W
Case
DeepCool MaCube 310p
Periferiche
Audio Technica Pro ATH-M30X \ CM MasterKeys Lite L \ Corsair M65 Pro
Net
FTTC TIM 100 mega
OS
Windows 10 pro
usa prime95 non OCCT... prova 1.25V... e imposta mode1 sul LLC... le ram profilo XMP e ventole a manetta...
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 68 48.9%
  • Ethereum

    Voti: 53 38.1%
  • Cardano

    Voti: 17 12.2%
  • Polkadot

    Voti: 6 4.3%
  • Monero

    Voti: 12 8.6%
  • XRP

    Voti: 12 8.6%
  • Uniswap

    Voti: 4 2.9%
  • Litecoin

    Voti: 10 7.2%
  • Stellar

    Voti: 8 5.8%
  • Altro (Specifica)

    Voti: 20 14.4%

Discussioni Simili