PROBLEMA Temperature Rx 6700 xt

Mefisto89

Nuovo Utente
123
16
No... annulla tutto.... gli overclock e undervolt automatici non servono a nulla. Segui questa guida https://forum.tomshw.it/threads/undervolt-rtx-ampere.842772/
Grazie mille...allora sto procedendo anche con l' undervolt...stock e 1200 mv..ho messo 1100 ho fatto un ciclo di time Spy e Heaven e tutto fila liscio..
Poi ho abbassato a 1050...ho fatto un ciclo di Heaven e time Spy e tutto è andato a buon fine...gli MV non superano i 1037..
Mi consigliate di scendere ancora di più?..per vedere il limite degli MV oppure di salire con il clock?..
Riguardo gli MV qualora si dovesse presentare instabilità cosa accadrebbe di preciso..crasha il sistema o altro..?..come capisco che non posso scendere oltre con la tensione..
Heaven e time Spy pensate inoltre che possono bastare?..o mi consigliate un test più pesante?..
Grazie a tutti per la aiuto
Piccolo aggiornamento delle ore 17.30.
Sono sceso a 1030 con la tensione ed ecco che durante Heaven e crashato,schermata nera e finestrella di errore.
Allora sono risalito per dare un po' più di spazio...di 20mv..ho messo di nuovo 1050mv e sto ripetendo i test...3 cicli con superposition..aumentato anche la risoluzione a 2k e 4k...nessun crash...tutti i cicli completati,Heaven,Valley e time Spy superati pure...evito di testare con future o kombustor...poi un po' mi spaventano..hahaah..spero che questi test bastino,dunque direi che i 1050 di MV sono stabili..e da 1200 a 1050 direi che è un buon risultato ..adesso come dovrei procedere in ambito di overclock...dovrei iniziare a salire di 10 MHz alla volta con te tensione a 1050 e vedere quando crasha?..dopodiché in caso aumentare la tensione e continuare con il clock?...arrivando ad esempio a 1100mv e 1700 di clock e un buon risultato qualora le temperature rimangono come da stock (1200mv 1644 MHz) ?
Aggiornamento delle 18.15.
Ho fatto varie sessioni in vari game da dieci minuti l'una...a risoluzioni 2k e tutto su ultra...il tutto ha del miracoloso..temperatura GPU 64/65
E temperatura giunzione non supera gli 81...prima anche in full HD toccavo vette di 92/94 fino a che a 97 di giunzione
E 74/ 78 di temperatura GPU ..
Sembra sparito qualche stuttering...
Mi consigliate di lasciare tutto così ,dato che la obbiettivo erano le temperature?..
Lasciare 1050mv senza toccare il clock...
Oppure ritenete di spingerla anche di clock?
 
Ultima modifica:

BWD87

Moderatore
Staff Forum
Utente Èlite
38,519
22,304
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
Kingston A2000 256GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-42
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
Grazie mille...allora sto procedendo anche con l' undervolt...stock e 1200 mv..ho messo 1100 ho fatto un ciclo di time Spy e Heaven e tutto fila liscio..
Poi ho abbassato a 1050...ho fatto un ciclo di Heaven e time Spy e tutto è andato a buon fine...gli MV non superano i 1037..
Mi consigliate di scendere ancora di più?..per vedere il limite degli MV oppure di salire con il clock?..
Riguardo gli MV qualora si dovesse presentare instabilità cosa accadrebbe di preciso..crasha il sistema o altro..?..come capisco che non posso scendere oltre con la tensione..
Heaven e time Spy pensate inoltre che possono bastare?..o mi consigliate un test più pesante?..
Grazie a tutti per la aiuto
Piccolo aggiornamento delle ore 17.30.
Sono sceso a 1030 con la tensione ed ecco che durante Heaven e crashato,schermata nera e finestrella di errore.
Allora sono risalito per dare un po' più di spazio...di 20mv..ho messo di nuovo 1050mv e sto ripetendo i test...3 cicli con superposition..aumentato anche la risoluzione a 2k e 4k...nessun crash...tutti i cicli completati,Heaven,Valley e time Spy superati pure...evito di testare con future o kombustor...poi un po' mi spaventano..hahaah..spero che questi test bastino,dunque direi che i 1050 di MV sono stabili..e da 1200 a 1050 direi che è un buon risultato ..adesso come dovrei procedere in ambito di overclock...dovrei iniziare a salire di 10 MHz alla volta con te tensione a 1050 e vedere quando crasha?..dopodiché in caso aumentare la tensione e continuare con il clock?...arrivando ad esempio a 1100mv e 1700 di clock e un buon risultato qualora le temperature rimangono come da stock (1200mv 1644 MHz) ?
Aggiornamento delle 18.15.
Ho fatto varie sessioni in vari game da dieci minuti l'una...a risoluzioni 2k e tutto su ultra...il tutto ha del miracoloso..temperatura GPU 64/65
E temperatura giunzione non supera gli 81...prima anche in full HD toccavo vette di 92/94 fino a che a 97 di giunzione
E 74/ 78 di temperatura GPU ..
Sembra sparito qualche stuttering...
Mi consigliate di lasciare tutto così ,dato che la obbiettivo erano le temperature?..
Lasciare 1050mv senza toccare il clock...
Oppure ritenete di spingerla anche di clock?
No il clock non lo devi toccare proprio! Farmati così
 

Mefisto89

Nuovo Utente
123
16
No il clock non lo devi toccare proprio! Farmati così
Scusa se ti disturbo ancora...
Dato che ora sono fermo stabile a 1050 volevo dirti che quando sono sceso per poi crashare...sono passato da 1050 a 1025.....a 1025 e crashato....tu mi consigli di lasciare appunto 1050...o provo a salire 1030 1035 1040 1045...e vedere se si questa soglia rimane stabile?...
Però vedendo che ha 1025 e crashato,vederlo stabile magari a 1030...un po' mi preoccurebbe poiché potrebbe essere stabile a menti...mi consigli di provare a 1035 1040 ...oppure dato che a 25 crasha.lasciare uno spazio di 25mv in più me ne sto in zona sicura?
 

BWD87

Moderatore
Staff Forum
Utente Èlite
38,519
22,304
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
Kingston A2000 256GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-42
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
Scusa se ti disturbo ancora...
Dato che ora sono fermo stabile a 1050 volevo dirti che quando sono sceso per poi crashare...sono passato da 1050 a 1025.....a 1025 e crashato....tu mi consigli di lasciare appunto 1050...o provo a salire 1030 1035 1040 1045...e vedere se si questa soglia rimane stabile?...
Però vedendo che ha 1025 e crashato,vederlo stabile magari a 1030...un po' mi preoccurebbe poiché potrebbe essere stabile a menti...mi consigli di provare a 1035 1040 ...oppure dato che a 25 crasha.lasciare uno spazio di 25mv in più me ne sto in zona sicura?
Prova 1035mv
 

Entra

oppure Accedi utilizzando