Temperatura.....normale?

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
Ciao a tutti,
dopo aver letto le guide e un bel pò di posts nel forum da poco, per la prima volta ho assemblato il mio nuovo pc, e nonostante la tensione del primo boot sembra che tutto funzioni regolarmente ( nussun messaggio di errori).
Dato che dalle mie parti in questi giorni la temperatura si mantiene sui 35/38°C, sono un pò preoccupato perchè nel BIOS (Hardware Monitor),
in IDLE si visualizzano i parametri delle foto..........e normale?:boh:



Shot with Z560 at 2007-07-16

Shot with Z560 at 2007-07-16
I componenti sono:
TT Soprano DX
Enermax Liberty 500watt
775 ASUS P5B PLUS Vista E.
Intel C2D E6420 2.13 GHz
SEAGATE Barracuda 7200.10- 320GB 16 MB SATA-II
Sapphire X1650PRO 256 GDDR3
Mast. DVD+RW Pioneer DVR-112D-BK
Floppy 3.5" 1.44MB
Windows Vista Ultimate 32bit.
chiedo cortesemente un vostro :help:,
grazie in anticipo
Francesco
 

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
:cav:Scusate, ho dimenticato la RAM:
2x2GB (4GB) Crucial PC2-5300 • CL=5 • Unbuffered • NON-ECC • DDR2-667 • 1.8V • 256Meg x 64
Ciao
 

Kele

Utente Èlite
3,002
7
CPU
E8400 @ 3GHz
Scheda Madre
ASUS P5K
HDD
WD Pro 2 x 250Gb
RAM
Kingston 4Gb KHX6400D2LL
GPU
ASUS HD 3650
Audio
integrata
Monitor
Benq 19"
PSU
Chieftech 700w
Case
Horrizontalproject
OS
Vista Home Premium
...temperature fino a 15° sopra la temp. ambiente sono "normali"...
poi dipende da quante ventole hai, e per il processore, da che dissipatore hai.
Di regola, come minimo, dovresti avere almeno una ventola davanti agli HDD che immette aria e una posteriormente, sotto l'alimentatore, che la espelle.
Verifica anche la temperatura di MoBo e HDD.....non dovrebbero superare i 45/50°.....
Semmai verifica con PCWizard:
http://www.cpuid.com/pcwizard.php
 

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
Allora,
il dissipatore è quello originale Intel,
1 ventola frontale da 14 davanti al HDD
1 ventola posteriore da 12
questa è la verifica fatta con PC WIZARD:

Monitoring Chip : Winbond W83627DHG
Voltage CPU : 1.14 V
+3.3V Voltage : 3.30 V
+5V Voltage : 5.44 V
+12V Voltage : 8.91 V
Processor Fan : 2836 rpm
Power/Aux Fan : 917 rpm
Processor Temperature : 47.5 °C
Processor Temperature (Core 1) : 35 °C
Processor Temperature (Core 2) : 36 °C
Mainboard Temperature : 43 °C
Power/Aux Temperature : 37 °C
:
Hard Disk Temperature ST3320620AS : 39 °C
Si rileva qualche problema?
Thanks
PS: e necessario montare l'altra ventola laterale?
 

ElFo!

Utente Attivo
1,053
12
CPU
Intel Pentium4 531 @ 3,6GHz
Scheda Madre
Asus P5B Deluxe WiFi
HDD
2x320 GB Hitachi - Raid 0
RAM
1 Gb Geil Ultra PC6400
GPU
Ati Sapphire Radeon X1300XT
Audio
Intel HD Audio (Azalia)
Monitor
Eizo Nanao FlexScan L367
PSU
460W Tagan
OS
Sabayon Linux 3.4e Core install :D - kernel 2.6.22 modificato
Mah come temperature vai abbastanza bene, considera poi che nel bios le temperature sono più alte rispetto a quelle che hai in idle col sistema operativo caricato...

La cosa che non capisco è... Hai una ventola che gira a 912 rpm :skept: Quale sarebbe? Perchè a meno che sia una da 25 cm non mi sembra normale una velocità così bassa...

EDIT: Stai tranquillo per la 12V a 8V, direi che è un problema di PCWizard... Anche perchè dal bios te la vede normale ;)
 

Kele

Utente Èlite
3,002
7
CPU
E8400 @ 3GHz
Scheda Madre
ASUS P5K
HDD
WD Pro 2 x 250Gb
RAM
Kingston 4Gb KHX6400D2LL
GPU
ASUS HD 3650
Audio
integrata
Monitor
Benq 19"
PSU
Chieftech 700w
Case
Horrizontalproject
OS
Vista Home Premium
...l'unica cosa che potresti fare per guadagnare qualche grado sarebbe sostituire il dissipatore....con uno con ventola da 120 mm che ti fa anche meno rumore...
 

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
Ok ragazzi,
ricordandovi che non sono molto esperto, in caso di un possibile "intervento"vi pregherei cortesemente di specificare......how to.
la ventola (12cm) che gira a 912 è la Power fan che si dovrebbe outoregolare (si può aumentare?),
riguardo la sostituzione del dissipatore con una ventola da 120....non saprei,
il rumore onestamente si sente pochissimo.
A proposito, dopo aver installato AIsuite non riesco a aprirlo perchè esce questo errore: AIsuite EAccessViolation :boh:,
conoscete il problema?
thanks
 

ElFo!

Utente Attivo
1,053
12
CPU
Intel Pentium4 531 @ 3,6GHz
Scheda Madre
Asus P5B Deluxe WiFi
HDD
2x320 GB Hitachi - Raid 0
RAM
1 Gb Geil Ultra PC6400
GPU
Ati Sapphire Radeon X1300XT
Audio
Intel HD Audio (Azalia)
Monitor
Eizo Nanao FlexScan L367
PSU
460W Tagan
OS
Sabayon Linux 3.4e Core install :D - kernel 2.6.22 modificato
Francesco.58 ha detto:
la ventola (12cm) che gira a 912 è la Power fan che si dovrebbe outoregolare (si può aumentare?)

Ah ok, allora è normale, non pensavo fosse autoregolata in base alla temperatura :asd:

Francesco.58 ha detto:
riguardo la sostituzione del dissipatore con una ventola da 120....non saprei,
il rumore onestamente si sente pochissimo.
A proposito, dopo aver installato AIsuite non riesco a aprirlo perchè esce questo errore: AIsuite EAccessViolation ,
conoscete il problema?
thanks

Se il rumore non ti da fastidio penso che con queste temperature considerato che siamo anche in estate puoi stare abbastanza tranquillo senza problemi... Il pc è nuovo? Perchè magari potrebbe bastare una bella soffiata sul dissipatore con dell'aria compressa (o nei casi peggiori con un phon :) ) per levare la polvere che purtroppo fa da isolante...
Potresti anche pensare di aggiungere una ventola laterale, che di solito aiuta perchè spara aria fresca direttamente sul dissipatore (solitamente il buco sul case è li).
Devi solo contrllare di che dimensioni è la il foro sul lato del case e comprare una ventola delle dimensioni giuste. Meglio se silenziosa.

Poi il montaggio si fa con un cacciavite... Smonti la paratia laterale togliendo le viti posteriori e avviti le viti dall'esterno e tenendo la ventola in posizione con l'altra mano all'interno... non puoi sbagliare.
L'importante è controllare la direzione del flusso d'aria che deve andre VERSO L'INTERNO. Le ventole hanno su un lato di solito una freccia con scritto AIRFLOW che ti dice in che verso montarla ;)

Edit: Il problema con AISUITE anche a me lo dava... Prova a riinstallarlo senza installare l'AIBooster...
 

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
Si il pc è nuovo,
aggiungerò un'altra ventola laterale da 9,25cm.
Ho provato senza AIbooster ma il problema persiste,
nonostante l'installazzione di AIsuite aggiornato da Asus.
Grazie
Francesco
 

ElFo!

Utente Attivo
1,053
12
CPU
Intel Pentium4 531 @ 3,6GHz
Scheda Madre
Asus P5B Deluxe WiFi
HDD
2x320 GB Hitachi - Raid 0
RAM
1 Gb Geil Ultra PC6400
GPU
Ati Sapphire Radeon X1300XT
Audio
Intel HD Audio (Azalia)
Monitor
Eizo Nanao FlexScan L367
PSU
460W Tagan
OS
Sabayon Linux 3.4e Core install :D - kernel 2.6.22 modificato
Francesco.58 ha detto:
Si il pc è nuovo,
aggiungerò un'altra ventola laterale da 9,25cm.
Ho provato senza AIbooster ma il problema persiste,
nonostante l'installazzione di AIsuite aggiornato da Asus.
Grazie
Francesco

:boh: :boh: :boh: Non so che dirti al riguardo... A me dava lo stesso prblema ma se non installavo AiBooster tutto filava liscio... Mah!

Per la ventola è una buona idea, vai tranquillo che non è assolutamente un'operazione difficile montarne una... Vedrai che col getto di aria dal lato dritto sul dissi Intel qualche grado lo guadagni ;)
 

Francesco.58

Utente Attivo
49
0
CPU
Intel Q9550
Scheda Madre
Asus P5Q PRO TURBO
HDD
WD RE3x2 (RAID 0+1)
RAM
CRUCIAL PC5300 DDR2 667 2X2GB (4GB)
GPU
Sapphire HD4770 512MB GDDR5
Audio
VIA HD Audio
Monitor
SAMSUNG P2370
PSU
ENERMAX LIBERTY 500W
Case
Tt SOPRANO DX
OS
WINDOWS 7 H.P. x64
Ok,
ti ringrazio molto.
Ciao
Francesco
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%