Teletu estremamente lenta a partire dall'1 in serata

Stato
Discussione chiusa ad ulteriori risposte.

adriano72

Utente Attivo
8
0
Il primo gennaio in serata ho iniziato a notare parecchia lentezza sulla mia connessione ADSL (teletu), che normalmente e' sui 6,5 - 7 Mbps in download, e sui 480Kbps in upload, e si e' ridotta a meno di 1Mbps in download, ed intorno a 250Kbps in uplolad.

I problema e' continuato domenica 2, e fino ad oggi (il 3) nessuna differenza. Domenica ho chiamato e mi hanno detto non erano al corrente di nessun problema, oggi ho richiamato e a quanto sembra hanno problemi sulla zona prefisso 011 e possibilmente altre.

Nulla e' cambiato a riguardo della mia connessione in termini di configurazioni, o PC collegati, o traffico generato. Sul router la velocita' della linea nominale e' quella "normale" Downstream/Upstream: 7616(Kbps) / 480(Kbps).

Volevo sapere se qualcun'altro su questo forum ha notato lo stesso problema.

- Adriano
 

Cicciuzzo68

Utente Attivo
44
1
CPU
Core2Duo E6600
Scheda Madre
Asus P5b Deluxe
HDD
Seagate Barracuda 500gb
RAM
2GB Corsair
GPU
Ati
Audio
SB X-Fi
Monitor
Philips Brilliance 190p Lcd
PSU
650w Seasonic
Case
Big Tower Chieftec
OS
XP
  • Like
Reactions: adriano72

adriano72

Utente Attivo
8
0
Beh... almeno sembra che effettivamente hanno un problema.

Mi hanno detto che dovrebbero riuscire a risolverlo entro 24 ore... questo era attorno alle 17.

Adesso come adesso ancora super lenta per me.



- Adriano
 

adriano72

Utente Attivo
8
0
Ora come ora le cose sembrano migliorate sulla mia connessione



Non ancora ai valori che avevo prima dell'1-2 Gennaio, ma almeno ora e' utilizzabile.

- Adriano
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Ora come ora le cose sembrano migliorate sulla mia connessione



Non ancora ai valori che avevo prima dell'1-2 Gennaio, ma almeno ora e' utilizzabile.

- Adriano

Aspetta qualche giorno se vuoi avere la conferma che abbiano risolto il problema. E' un problema in tutta l'Italia legato ad aggiornamenti di Telecom e siccome Teletu usa comunque la rete Telecom le disfunzioni ne sono una conseguenza.
 
  • Like
Reactions: adriano72

adriano72

Utente Attivo
8
0
In effetti sono stato troppo ottimista... non e' piu' terribilmente lenta come il 2 - 3, ma ancora parecchio inferiore a quant'era prima di questo problema :(

Spero lo risolvano presto.
 

Cicciuzzo68

Utente Attivo
44
1
CPU
Core2Duo E6600
Scheda Madre
Asus P5b Deluxe
HDD
Seagate Barracuda 500gb
RAM
2GB Corsair
GPU
Ati
Audio
SB X-Fi
Monitor
Philips Brilliance 190p Lcd
PSU
650w Seasonic
Case
Big Tower Chieftec
OS
XP
Io ho trovato la soluzione.
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.

adriano72

Utente Attivo
8
0
per me da martedi' le cose sono cominciate ad andare meglio, ma finora non sono tornate come prima.

Fino al 31 dicembre ero suo 6Mbps download, adesso sono intorno a 4 se va bene.

Dubito a stop punto faranno molt'altro.

- Adriano
 

L1u9c8a7

Utente Attivo
147
6
CPU
Amd Athlon x4 640
Scheda Madre
Asus M4A77TD
RAM
Team Elite 2x2 Gb 1333
GPU
ATI Radeon HD5770
Case
Thermaltake V4 Black edition
OS
Windows 7 Ultimate 64 bit
Salve ragazzi, a treviso il problema ce ormai da ottobre/novembre 2010...ho chiamato e hanno detto di collegare il router alla prima presa del telefono :doh: ..
Chiaramente non è cambiato nulla, il test fatto ora è:



@Fragolino: Prima parlavi di problemi causati da interventi della telecom, da che fonte arriva questa informazione?

@Ciciuzzo: Se hai trovato realmente una soluzione condividila :ok:
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Salve ragazzi, a treviso il problema ce ormai da ottobre/novembre 2010...ho chiamato e hanno detto di collegare il router alla prima presa del telefono :doh: ..
Chiaramente non è cambiato nulla, il test fatto ora è:



@Fragolino: Prima parlavi di problemi causati da interventi della telecom, da che fonte arriva questa informazione?

@Ciciuzzo: Se hai trovato realmente una soluzione condividila :ok:

Da fonte sicura Telecom. Il direttore della centrale a cui sono connesso abita al mio stesso piano del palazzo. Siamo amiconi da 30 anni ... :ok: e non mi ha mai raccontato frottole.
 
Ultima modifica:
  • Like
Reactions: L1u9c8a7

L1u9c8a7

Utente Attivo
147
6
CPU
Amd Athlon x4 640
Scheda Madre
Asus M4A77TD
RAM
Team Elite 2x2 Gb 1333
GPU
ATI Radeon HD5770
Case
Thermaltake V4 Black edition
OS
Windows 7 Ultimate 64 bit
Ottimo grazie Fragolino! Quindi cosa consiglia di fare? Aspettare e pregare? :D
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Ottimo grazie Fragolino! Quindi cosa consiglia di fare? Aspettare e pregare? :D

Pregare non serve, purtroppo c'è solo da aver pazienza che vengano terminati i lavori.
 

adriano72

Utente Attivo
8
0
A partire da ieri per me le cose sembrano essere tornate nei valori che avevo prima dei problemi. Spero adesso rimangano cosi' :)

 

distonik

Nuovo Utente
10
0
CPU
DUAL CORE
Scheda Madre
GIGA
HDD
40 GIGA
RAM
2048 M
PSU
600 W
Case
BRUTTO
OS
WINDOWS
siete fortunati

ciao sono da poco iscritto ,sapete che la mia adsl 7 mega teletu ha funzionato i primi 5 giorni? e dal 20 novembre 2010 download a o,2 \o,5 MEGA, ma dalle 19.55 alle 20.30 (e anche la notte) punte di 3,5 mega, non sapevano piu cosa dirmi e un loro tecnico qui a casa mi dice che perdo pacchetti,devo cambiare modem(2 mesi di vita)ma come;si capisce che navigo bene; quando la gente vede il telegiornale,e di notte no?insomma anche se sapevo di fare una stupidata ho comprato un modem d-link nuovo,stessa solfa,ora ho saputo che ce su la mia linea un GRANDE intervento tecnico da 2 mesi,sto impazzendo,P.S. ma perche se faccio speed test cambiando server mi va da bomba? non posso navigarci in quel modo? boh. CIAO fortunati
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili