PROBLEMA Strano Errore Intel Burn Test - Linpak error - Help

Theotorm

Utente Èlite
1,757
80
CPU
INTEL CORE I7 8700K Delid 5 Ghz - 1.285 vcore
Dissipatore
NZXT KRAKEN X62 - 280mm
Scheda Madre
ASUS MAXIMUS XI EXTREME
HDD
2 SAMSUNG M2 970 Pro 512gb + 850 Pro 256 Gb + 840 Pro 128gb + WD Caviar BLACK 1 TB
RAM
Corsair Vengeance LED 4K 3200 Mhz
GPU
NVIDIA ASUS STRIX RTX 2080ti - 11 Gb
Audio
SOUND BLASTER ZX
Monitor
3 ASUS ROG SWIFT 25" PG258Q - 1ms - GSYNC
PSU
CORSAIR AX860i - 80+ PLATINUM
Case
CORSAIR Obsdian 1000D
OS
Windows 10 PRO 64 Bit
Ciao a tutti

con il nuovo processore I74790k non ancora okkato provo a far partire IBT (gia' provato a scaricare 2 versioni)
ma la maggior parte delle volte mi appare questo errore

Ibt.png

se provo ad insistere alcune volte inizia il test.
Se seleziono standard invece parte sempre.
Potreste aiutarmi a capire il perche' di questo problema?
Ho anche provato ad eseguire il programma come amministratore ma senza risultati.

Ringrazio tutti in anticipo.

Francesco
 

SharPPP

Utente Attivo
871
159
CPU
Intel Core i7-5930K Socket 2011-v3 4.5GHz
Scheda Madre
Asus Rampage V edition 10th
HDD
Samsung 840 Pro 256gb + 2 Caviar Black 1TB
RAM
DDR4 G.Skill Ripjaws 4 F4-2400C15Q-16GRK PC4-19200 2400MHz 16GB
GPU
EVGA GeForce GTX 780 ti
Monitor
Samsung 2450H (attesa ROG Swift PG278Q)
PSU
Seasonic Platinum 1200w
Case
Corsair Obsidian 900D
OS
Win 10 Pro x64
Ciao a tutti

con il nuovo processore I74790k non ancora okkato provo a far partire IBT (gia' provato a scaricare 2 versioni)
ma la maggior parte delle volte mi appare questo errore

Visualizza allegato 134603

se provo ad insistere alcune volte inizia il test.
Se seleziono standard invece parte sempre.
Potreste aiutarmi a capire il perche' di questo problema?
Ho anche provato ad eseguire il programma come amministratore ma senza risultati.

Ringrazio tutti in anticipo.

Francesco

Oggi a stock ho provato pure io (la mia config in firma) e la prima volta anche a me ha dato questo errore, ma io stavo scrivendo su skype e ho aperto un programma, credo che fosse dovuto a questo. Ho rifatto e non me lo ha più dato. Io credo sia un problema di ibit e non dei nostri pc, in quanto non ancora pienamente supportato per i nuovi haswell.
Aspettiamo gli esperti per sentire cosa dicono.

- - - Updated - - -

Nessuno che ci dia una mano?
 

Themitichris

Utente Attivo
1,483
578
CPU
I7 9800x
Dissipatore
Custom Liquid Cooling
Scheda Madre
MSI X299 Tomahawk AC
HDD
Transcend PCIe M2 512GB
RAM
Thermaltake WaterRam 48GB
GPU
GTX 1070 Liquid Cooled
Audio
Sound Blaster Z + Beyerdynamic DT770 Pro 32Ω
Monitor
AOC i2769VM
PSU
Thermaltake Toughpower PF1 ARGB 1050W
Case
Project Aztec (Desk)
OS
Windows 10 Pro x64
E' un errore di memoria,a quanto ho capito mentre testa non vuole che la memoria che lui sta utilizzando venga presa da qualche altro processo,ergo chiudi tutto e lancia ibt con la ram su maximum solo quando sei sicuro di non dover aprire più nulla
 

Neal

Utente Èlite
7,261
1,190
CPU
i9-9900K Delid
Dissipatore
Liquid custom loop
Scheda Madre
GA Z390 I Aorus Pro Wifi
HDD
Nvme Sabrent 256GB + Samsung 860 Evo m2 2TB + 2x Barracuda 4TB 2,5"
RAM
G.Skill 2x16GB 3200mhz cl14
GPU
GTX 1080
Audio
Integrata 7.1
Monitor
TV led 50" Full HD
PSU
Enhance 7660B
Case
Cougar QBX modded
Periferiche
Masterizzatore DVD LG
OS
W 10 pro 64 bit ver 2400
si esatto, confermo :)
 

Entra

oppure Accedi utilizzando

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 441 78.5%
  • Fatta 1a dose, in attesa della 2a

    Voti: 20 3.6%
  • Sono prenotato per la 1a dose

    Voti: 13 2.3%
  • Non so se vaccinarmi

    Voti: 16 2.8%
  • Non ho intenzione di vacciarmi

    Voti: 58 10.3%
  • Fatta anche la terza dose

    Voti: 14 2.5%