Stallo Totale

Dark Angel

Nuovo Utente
6
0
:) Ciao a tutti, posto qui perchè consulto sempre il sito per le news essendo ottimo, ma ora mi serve una mano che gentilmente chiedo:
compro un maxtor da 120g ma dopo un mese sento Tac "luce fissa del led e tutto stallato fermo" lo porto all'assistenza,dicono che per loro non c'e niente, me lo riprendo, stesso problema......me lo sostituiscono, nuovo di zecca pure la serie cambia, questo a meta luglio....oggi stesso problema.......allora non sono gli HD ma qualche altra cosa (scheda madre o ali) o ho una macumba??????????
Avete una idea di tutto cio o e la prima volta che vi capita di sentire cio......potete darmi una mano???????

Scheda madre MSI kt3 ultra 2
Ali 350 W
Maxtor 80 (nuovo)
maxtor 120 (nuovo) => ora non so quale è dei due
AMD palomino 2000+ :boh:
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,285
1,129
Dovresti far testare l'alimentatore da un tecnico.
 

freeflag

Nuovo Utente
12
0
Dark Angel ha detto:
:) Avete una idea di tutto cio o e la prima volta che vi capita di sentire cio......potete darmi una mano???????:

Ho avuto lo stesso problema anch'io qualche tempo fa con un Cliente.
La prima volta gliel'ho sostituito in garanzia, La seconda volta mi sono insospettito.

Sai come ho risolto il problema? Installando una seconda ventola di raffreddamento sul cabinet.
Dopo di allora più nessun problema e dato che uso un cabinet piuttosto chiuso ho preso l'abitudine di installare una ventola in più su tutti i nuovi PC.
 

Dark Angel

Nuovo Utente
6
0
Si ho capito ma il mio cabinet (intendi ovviamente il case.....che io sappia) e tutto aperto da molto tempo, non ha i due pannelli laterali e sotto ogni hd ( sono due) ci sono delle ventole di raffreddamento che li mantengono a 23 - 24°c e la situazione era ovviamente cosi prima di metterli.......a questo punto cosa pensi scheda o ali????? :boh: :boh:

NB: subito dopo il fatto l'ho portato da un mio amico con un ali da 400 e una gigabyte ed era ok.......abbiamo fatto pure il test maxtor da dos e niente, che è piu o meno cio che mi dicevano in assistenza.......e durante l'accaduto ho visto poi il log di active smart salvato su c (è su quello da 80) e niente pure li
 
Ultima modifica:

freeflag

Nuovo Utente
12
0
A questo punto penso alla macumba... :D

Io non lascio i case aperti perché se all'esterno hai una temperatura piuttosto elevata (siamo in agosto) l'aria che gira all'interno del case è sempre quella. Chiudendolo, invece, e installando la ventola sul retro si crea un effetto "vento" che, a parer mio, raffredda di più.

In ogni caso la mia è solo un'ipotesi.

Scarterei a questo punto la scheda e proverei a concentrarmi sull'alimentatore. A meno che due ventole siano eccessive...
 

Dark Angel

Nuovo Utente
6
0
Ho capito a sto punto dammi una mano..........
1 - Due hd maxtor 80 e 120 con ventole sotto
2 - Due ventole nel retro del case (non attive al momento)
3 - Due periferiche cd
4 - Ali da 350 w (power up :grrr: )

Che dici è poco o puio essere questo?????? :( :boh:
 
F

flash83

Ospite
Uhm,prova a cambiare l'ali.Se vuoi un consiglio basta anke un ali qualunque nn è il caso di spendere dei soldoni x un enermax!E tanto ke ci sei prova a cambiare anke i cavi flat nn si sà mai!
 

Dark Angel

Nuovo Utente
6
0
flash83 ha detto:
Uhm,prova a cambiare l'ali.Se vuoi un consiglio basta anke un ali qualunque nn è il caso di spendere dei soldoni x un enermax!E tanto ke ci sei prova a cambiare anke i cavi flat nn si sà mai!

Grazie del consiglio ...domani mi danno la risposta per un ali e vi faro saper :muro: :)
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili