SSD più lento?

Flaan

Nuovo Utente
90
6
CPU
Ryzen 5 3600
Dissipatore
ARCTIC Freezer 34 eSports DUO
Scheda Madre
GYGABITE B450 AORUS PRO
Hard Disk
SSD NVME SABRENT 256GB/SSD ADATA 256 GB/HDD 1TB 7200 RPM
RAM
32 GB(4*8) Corsair C16 3000 Mhz
Scheda Video
AsRock RX 580 8GB
Scheda Audio
Behringer U-PHORIA UM2
Monitor
BenQ 28" 4K HDR 60 Hz
Alimentatore
Be quiet! 600 Watt
Case
Corsair Carbide Series SPEC-DELTA
Internet
Tim 100 mega
Sistema Operativo
Windows 10

Ottoore

Utente Èlite
17,817
8,386
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
Hard Disk
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
Scheda Video
Gtx 1060
Scheda Audio
Asus Essence ST+ Beyerdynamic 990pro
Alimentatore
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Internet
Vdsl 200 Mbps
Sistema Operativo
Windows 7 64 bit
Cfg nel profilo? ryzen 3600 + b450 aorus pro?
In scrittura è a posto, in lettura mi sembra limitato e penso di sapere da cosa: per caso hai inserito l' ssd nel secondo connettore m.2 dall' alto? Devi metterlo nello slot dietro la scheda video.
 

Flaan

Nuovo Utente
90
6
CPU
Ryzen 5 3600
Dissipatore
ARCTIC Freezer 34 eSports DUO
Scheda Madre
GYGABITE B450 AORUS PRO
Hard Disk
SSD NVME SABRENT 256GB/SSD ADATA 256 GB/HDD 1TB 7200 RPM
RAM
32 GB(4*8) Corsair C16 3000 Mhz
Scheda Video
AsRock RX 580 8GB
Scheda Audio
Behringer U-PHORIA UM2
Monitor
BenQ 28" 4K HDR 60 Hz
Alimentatore
Be quiet! 600 Watt
Case
Corsair Carbide Series SPEC-DELTA
Internet
Tim 100 mega
Sistema Operativo
Windows 10
Si la config è quella!
l'ho messo nel secondo perchè nel sito della mobo dice che sono entrambi 3.0...
anche perchè quello dietro la gpu è per gli m2 più lunghi
 

Ottoore

Utente Èlite
17,817
8,386
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
Hard Disk
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
Scheda Video
Gtx 1060
Scheda Audio
Asus Essence ST+ Beyerdynamic 990pro
Alimentatore
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Internet
Vdsl 200 Mbps
Sistema Operativo
Windows 7 64 bit
l'ho messo nel secondo perchè nel sito della mobo dice che sono entrambi 3.0...
Ma il primo è x4, con quella cpu, mentre il secondo è x2. Ecco perché sei limitato.

anche perchè quello dietro la gpu è per gli m2 più lunghi
Sotto i dissipatori c' è il buco per ogni lunghezza. L' unica cosa che non puoi fare è montare un 22110 nel secondo slot, non credo di averne mai visti.
 

Flaan

Nuovo Utente
90
6
CPU
Ryzen 5 3600
Dissipatore
ARCTIC Freezer 34 eSports DUO
Scheda Madre
GYGABITE B450 AORUS PRO
Hard Disk
SSD NVME SABRENT 256GB/SSD ADATA 256 GB/HDD 1TB 7200 RPM
RAM
32 GB(4*8) Corsair C16 3000 Mhz
Scheda Video
AsRock RX 580 8GB
Scheda Audio
Behringer U-PHORIA UM2
Monitor
BenQ 28" 4K HDR 60 Hz
Alimentatore
Be quiet! 600 Watt
Case
Corsair Carbide Series SPEC-DELTA
Internet
Tim 100 mega
Sistema Operativo
Windows 10
Ci provo,grazie mille! :)
 

MrColo

Utente Attivo
1,399
458
CPU
Intel I5 8400
Dissipatore
Stock Intel
Scheda Madre
Asus Rog Strix B360-F
Hard Disk
2 x WD Blue 1TB + SSD Samsung 860EVO 250GB + KingDian 120GB + SSD Samsung 500GB nvme 970 EVO PLUS
RAM
2 x Kingston HyperXFury 16GB 3200MHz
Scheda Video
XFX RX590 8GB
Scheda Audio
Integrata
Monitor
LG 29WK600 29" Ultrawide HDR
Alimentatore
Sharkoon Silentstorm Icewind 550W Black Edition
Case
Sharkoon TG5 Bianco
Periferiche
Tastiera CoolerMaster Mastekeys lite L + Mouse Trust GXT 120 + Cuffie AKG K92
Internet
FTTC 100Mb + Modem Fritz!Box 7490
Sistema Operativo
Windows 10 Pro + MacOS High Sierra
Devi metterlo nel x4... anche io oggi ho fatto lo stesso errore... risolto con questo procedimento
 
  • Mi piace
Reactions: yardrat

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento