SSD 860 EVO 1TB Velocità di scrittura lenta!

_Badge

Nuovo Utente
1
0
Salve a tutti, sono nuovo e vorrei subito porvi un quesito. Ho una scheda madre ASUS P9X79 PRO con un SSD primario dove parte il sistema operativo, ed è di 250 gb; più un hd da 2 tb per archiviazione; i test di velocità sono perfetti. Ho acquistato questo SSD 860 da 1tb per far partire e caricare giochi e programmi con maggior velocità e l'ho attaccato nelle uniche due porte disponibili "per quello che sono riuscito a vedere, dato che lo feci assemblare 5 anni fa circa" cioè in una delle due porte super caching ssd che la scheda madre ha. Il problema è che ho fatto subito un test di velocità e questo è il risultato "allego anche uno screen del bios": Presumo che qualcosa sia andato storto... illuminatemi e non siate troppo tecnici nelle spiegazioni xD Grazie.
IMG_20190107_190812.jpg
asdaa.jpg
 

Ottoore

Utente Èlite
21,355
10,261
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Prendi il cavo che va all' hd e lo colleghi al nuovo ssd. Prendi il cavo che va al nuovo ssd e lo colleghi all' hd.

Poi rifai i test per entrambi.
 

Entra

oppure Accedi utilizzando

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 435 78.5%
  • Fatta 1a dose, in attesa della 2a

    Voti: 19 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.3%
  • Non so se vaccinarmi

    Voti: 16 2.9%
  • Non ho intenzione di vacciarmi

    Voti: 58 10.5%
  • Fatta anche la terza dose

    Voti: 13 2.3%