SONY Vaio - schermo scuro all'accensione

boboposta

Nuovo Utente
1
0
Cari amici, ho appena acquistato un sony vaio pcg k315z, veramento carino,
ho un problema durante l'avvio: il monitor mi visulaizza il prompt per alcuni secondi, poi il logo di vaio, e poi si oscura tutto. Controluce è visibile il logo di windows.

Se chiudo lo schermo e lo riapro si illumina normalmente...

Nota bene se riavvio il sistema senza chidere il monitor il problema non si ripresenta.

Ma se torno a richiudere il monitor e non utilizzo il portatile per un po' il problema ritorna.

Bravo chi ci capisce........
 

Fragolino

Utente Èlite
13,497
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
boboposta ha detto:
Cari amici, ho appena acquistato un sony vaio pcg k315z, veramento carino,
ho un problema durante l'avvio: il monitor mi visulaizza il prompt per alcuni secondi, poi il logo di vaio, e poi si oscura tutto. Controluce è visibile il logo di windows.

Se chiudo lo schermo e lo riapro si illumina normalmente...

Nota bene se riavvio il sistema senza chidere il monitor il problema non si ripresenta.

Ma se torno a richiudere il monitor e non utilizzo il portatile per un po' il problema ritorna.

Bravo chi ci capisce........

Cosa ne diresti di portarlo a chi te lo ha venduto ...... così chiarisci subito il problema.... e se è un guasto te lo fai sostituire ? :D :D :D
 

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!