[PROBLEMA] Sony vaio pcg-8121M Hard disk

simino79

Nuovo Utente
23
1
Hardware Utente
CPU
Intel Core i7 860 @ 2.80GHz
Scheda Madre
Packard Bell H57M01 (CPU 1)
Hard Disk
1 TB
RAM
8.0 GB Canale Doppio DDR3 @ 665 MHz
Scheda Video
NVIDIA GeForce GT 330
Scheda Audio
Realtek High Definition Audio
Sistema Operativo
windows 7 home premium
#1
Buonasera , chiedo cortesemente aiuto alla community in quanto é da giorni che questo modello di portatile mi sta facendo impazzire per quanto riguarda l'estrazione dell'hard disk primario ,avendo due slot di cui uno vuoto . In pratica svitando tutte le viti l'hd in questione non si solleva e non mi da possibilita' di sfilarlo dal vano , nessun problema invece per l'altro slot a cui ho provato ad aggiungere un'hard disk per prova e si solleva facilmente . Non riesco propio a venirne a capo , sembra fissato da qualche altra vite che francamente non riesco ad individuare:,sto perdendo giorni senza trovare una soluzione. Spero possiate darmi qualche dritta e ringrazio anticipatamente per l'evetuale aiuto.
IMG_2769.JPG
IMG_2770.JPG
IMG_2771.JPG
IMG_2772.JPG
IMG_2773.JPG
IMG_2774.JPG
IMG_2775.JPG
IMG_2777.JPG
 

quizface

Utente Attivo
6,998
1,900
Hardware Utente
#2
Buonasera , chiedo cortesemente aiuto alla community in quanto é da giorni che questo modello di portatile mi sta facendo impazzire per quanto riguarda l'estrazione dell'hard disk primario ,avendo due slot di cui uno vuoto . In pratica svitando tutte le viti l'hd in questione non si solleva e non mi da possibilita' di sfilarlo dal vano , nessun problema invece per l'altro slot a cui ho provato ad aggiungere un'hard disk per prova e si solleva facilmenttkt te . Non riesco propio a venirne a capo , sembra fissato da qualche altra vite che francamente non riesco ad individuare:,sto perdendo giorni senza trovare una soluzione. Spero possiate darmi qualche dritta e ringrazio anticipatamente per l'evetuale aiuto. View attachment 304391 View attachment 304392 View attachment 304393 View attachment 304394 View attachment 304395 View attachment 304396 View attachment 304397 View attachment 304398
Rimetti le due viti che hai tolto dall' HDD e prova a estrarre I due telai insieme (o forse e' un telaio solo), per farlo devi togliere ancora una vite dalla parte dove non c'e' HDD
 

simino79

Nuovo Utente
23
1
Hardware Utente
CPU
Intel Core i7 860 @ 2.80GHz
Scheda Madre
Packard Bell H57M01 (CPU 1)
Hard Disk
1 TB
RAM
8.0 GB Canale Doppio DDR3 @ 665 MHz
Scheda Video
NVIDIA GeForce GT 330
Scheda Audio
Realtek High Definition Audio
Sistema Operativo
windows 7 home premium
#6
le viti da togliere per rimuovere il telaio che regge i dischi sono ancora due da lato dove non c'e' il disco.
Ti riferisci a queste viti presumo , ti ho segnato quella che non riesco a svitare
unspecified.jpg
 

simino79

Nuovo Utente
23
1
Hardware Utente
CPU
Intel Core i7 860 @ 2.80GHz
Scheda Madre
Packard Bell H57M01 (CPU 1)
Hard Disk
1 TB
RAM
8.0 GB Canale Doppio DDR3 @ 665 MHz
Scheda Video
NVIDIA GeForce GT 330
Scheda Audio
Realtek High Definition Audio
Sistema Operativo
windows 7 home premium
#9
Si purtroppo é spanata , provo a seguire i consigli , grazie ragazzi.
 

simino79

Nuovo Utente
23
1
Hardware Utente
CPU
Intel Core i7 860 @ 2.80GHz
Scheda Madre
Packard Bell H57M01 (CPU 1)
Hard Disk
1 TB
RAM
8.0 GB Canale Doppio DDR3 @ 665 MHz
Scheda Video
NVIDIA GeForce GT 330
Scheda Audio
Realtek High Definition Audio
Sistema Operativo
windows 7 home premium
#10
Buonasera ragazzi ho risolto , c'e' voluta pazienza martello svitol , e alla fine grazie a un cacciavite trovato nella confusione si é svitata .
Era fissato da dietro :nono:
IMG_2782[903].jpg


Grazie a tutti per l'aiuto.
 
Mi Piace: gronag

Discussioni Simili


Entra