social engineer toolkit

jager95

Nuovo Utente
13
0
Ciao a tutti, ho da poco installato kali linux, e nel tentativo di acquisire un pò di esperienza in questo SO mi sono imbattuto nel SET (Social Engineer Toolkit), il problema è che io possiedo la versione 6.0, ma avrei la necessità di utilizzare la 5.3 o la 4.7
Esiste un modo per fare il downgrade? Ho già scaricato e unzippato la versione 4.7, come procedo per sostituire le versioni?
 

Entra

oppure Accedi utilizzando