sistema bloccato:cpu fan rpm=0

condor67

Utente Attivo
87
8
Avrei un problema con un vecchio pc che mi è stato regalato.
All'accensione compare la schermata con tutti i voltaggi dell'alimentatore e con la scritta Cpu fan rpm =0 temperatura =15 ,Premere un tasto per continuare,premere canc per il setup.
Anche provando ad entrare nel bios non si riesce,resta fermo sulla schermata descritta.
Se può servire ho visto che la cpu fan è connessa direttamente all'alimentatore tramite molex e non sulla scheda madre perchè dalla ventolina esce solo il connettore molex.Potrebbe essere questo il problema?
E' possibile che nella scheda madre sia danneggiato il sensore che rileva la temperatura?O essendo connessa all'ali non c'entra niente il sensore? grazie
 

mr.frizz

Utente Grafene
Utente Èlite
93,242
17,851
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
HDD
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
GPU
Sapphire Rx 580 nitro oc+ 4GB
Audio
integrata
Monitor
lg m2232
PSU
corsair tx650v1
Case
Corsair 300r WW
OS
7 ultimate 64
essendo connessa all ali,la ventola gira e raffredda,ma non essendo attaccata alla scheda madre il bios è convinto non ci sia e da l allarme. dovresti entrare nel bios e impostare su ignored la ventola del processore
 
  • Like
Reactions: condor67

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili