PROBLEMA Server fastweb o che cosa?

Stato
Discussione chiusa ad ulteriori risposte.

Nemesan

Nuovo Utente
9
0
Ciao a tutti, mi sono appena iscritto, ho cercato già in giro ma non ho trovato nulla simile al mio problema e chiamando al call center non sanno dirmi nulla ( ovviamente ). Praticamente il 26/08/13 ho fatto un contratto per fastweb joy, premetto che sono distante dalla centrale circa 4km, non mi aspettavo una 20mb, perciò ricevo solamente una misera 2mb, il problema e che da quel giorno di agosto fino ad oggi, ho un problema ricorrente. Praticamente gioco online e succede che una volta o due al giorno, il mio pc viene disconnesso dalla linea e guardando il modem vedo che tutte le luci sono accese ma quella di internet smette di lampeggiare ma rimane accesa, chiamando il servizio assistenza mettono a "monitorare" ma dato che il modem non si disconnette a loro non risulta alcun problema, spero realmente che qualcuno mi possa aiutare o dare qualche consiglio sul dafarsi in quanto giocando online la cosa è abbastanza noiosa. Ringrazio a tutti, attendo vostre risposte :)
 

Nemesan

Nuovo Utente
9
0
hai provato con un altro modem per vedere come si comporta?

Ciao, umh no, non ci ho provato in quanto non ne possiedo altri e il modem che ho è di mia proprietà, comunque mi sto accorgendo di avere circa il 20% di pacchetti persi e addirittura non riesco nemmeno più a caricare questa pagina per risponderti, son costretto a scrivere dal cellulare. Dici di dover provare altri modem, non ci sono altre soluzioni?
 

mancio23

Utente Èlite
3,864
565
Ciao, umh no, non ci ho provato in quanto non ne possiedo altri e il modem che ho è di mia proprietà, comunque mi sto accorgendo di avere circa il 20% di pacchetti persi e addirittura non riesco nemmeno più a caricare questa pagina per risponderti, son costretto a scrivere dal cellulare. Dici di dover provare altri modem, non ci sono altre soluzioni?

il problema potrebbe essere nella linea, visto che sei anche molto lontano dalla centrale posta i valori della tua connessione(SNR attenuazione data rate) li trovi nella pagina del modem, per accedere digita nel browser l'indirizzo del modem (ES: 192.168.0.1) puoi trovare i valori per accedere o sotto il modem o nella scatola.
se riesci a farti prestare un modem da qualcuno tanto per provare sarebbe utile.
 

Nemesan

Nuovo Utente
9
0
il problema potrebbe essere nella linea, visto che sei anche molto lontano dalla centrale posta i valori della tua connessione(SNR attenuazione data rate) li trovi nella pagina del modem, per accedere digita nel browser l'indirizzo del modem (ES: 192.168.0.1) puoi trovare i valori per accedere o sotto il modem o nella scatola.
se riesci a farti prestare un modem da qualcuno tanto per provare sarebbe utile.

Il fatto e che tutti quelli che conosco hanno un modem preso direttamente dal provider, è lo stesso?

cmq qua trovi i valori http://puu.sh/7zowb.png
 

Nemesan

Nuovo Utente
9
0
dipende se possono essere usati su altri gestori.
cmq i valori sono normali, si vede la distanza dalla centrale

Capisco, rimane il fatto che dentro casa possiedo un altra linea con Infostrada e di questi problemi non ne ha, ho avuto gli stessi problemi riguardanti i pacchetti persi ma si è risolto, ma il fatto della disconnessione è la prima volta che mi succede, comunque prima intendevo che non avevo altri modem di proprietà, ma se in caso possono andare bene anche quelli forniti dal provider, proverò quello. Grazie per le risposte, se ti viene in mente altro fammi sapere
 

mancio23

Utente Èlite
3,864
565
Capisco, rimane il fatto che dentro casa possiedo un altra linea con Infostrada e di questi problemi non ne ha, ho avuto gli stessi problemi riguardanti i pacchetti persi ma si è risolto, ma il fatto della disconnessione è la prima volta che mi succede, comunque prima intendevo che non avevo altri modem di proprietà, ma se in caso possono andare bene anche quelli forniti dal provider, proverò quello. Grazie per le risposte, se ti viene in mente altro fammi sapere

prova al massimo non funzionano, cmq potrebbe essere anche un problema esterno però prima verifica il modem
 

Nemesan

Nuovo Utente
9
0
hai provato con un altro pc per sicurezza? il modem è sulla prima presa dell impianto?
che parametri hai usato per configurare il modem? controlla qui la configurazione Configurazioni
Per quanto riguarda un altro pc si, perché avvolte è venuto un mio amico con il suo portatile e quando si disconnetteva a me, succedeva anche a lui. Per quanto riguarda i parametri tutto uguale, tranne i server DNS, che ne uso altri apparte visto che quelli automatici avvolte non mi caricano le pagine, e chiamando il call center non sanno cosa fare
 

punk3r

Nuovo Utente
49
3
CPU
X2 5600+
Scheda Madre
ASROCK NVSTA
HDD
80gb
RAM
4GB 800MHZ
GPU
?HD3870
PSU
300 + 600
Case
acquario
OS
linux + win
Mentre giochi perdite di pacchetti e disconessioni ? Controlla che magari non sia un attacco ddos
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili