Seconda presa

|_redox_|

Nuovo Utente
40
2
Ciao a tutti, diversi mesi e tecnici fa (venuti a causa delle prese (prima e seconda) che non funzionavano) aggiustarono la presa principale (la seconda no), volevo far rivivere pure la seconda cosi da portarmi il modem in camera: smonto la presa principale, collego i cavi rosso e bianco alla porta "post" della prima presa e alla porta "linea" della seconda presa, però attaccandoci il modem vedo che non c'è segnale. Potrebbero essere i cavi rotti o comunque usurati (causa umidità magari)? Se non sbaglio lo disse uno dei tanti tecnici. Se cosi fosse, dove li potrei prendere i cavi? Che tipo di cavi sono? O comunque come potrei fare per dare di nuovo vita alla seconda presa senza dover chiamare il tecnico (che mi farebbe pagare non essendo quella principale :lol:)? (E' la prima volta che faccio queste cose, però così a naso non mi sembra una cosa così complessa).
Grazie mille per le risposte a domande magari un pò scontate xD. Nel dubbio lascio una foto della presa smontata, non sia mai che possa tornare utile.
 

Allegati

  • 1153de56-c48c-4462-b513-1e712c65aeb3.jpg
    1153de56-c48c-4462-b513-1e712c65aeb3.jpg
    172.6 KB · Visualizzazioni: 10

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili