Score inspiegabile 3d mark06

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Salve a tutti sono nuovo del forum.
biggrin.gif

ho assemblato un nuovo pc (giovedì scorso) precisamente:
procio: core duo E6600
mobo: p5w-dh deluxe
memorie: corsair dominator pc2 6400 4-4-4-12
video: asus geforce 8800 gtx 768mb
ali: enermax infinity 720w
ho overcloccato il fsb portandolo a 1:1 con le ram quindi 400 x 6
e fin qui tutto a posto il giorno stesso faccio 10320 pt al 3d mark 06.
Successivamente decido di overcloccare anche il procio così metto il moltiplicatore a 8 portando il procio a 3.2ghz.
Tutto stabile perfetto rifaccio il 3d mark06 mi guadagna quasi 1000 punti arrivo a 11231.
gasd.gif

Oggi rifaccio il 3d mark e non riesco proprio a capire come mai mi faccia 9106 l'ho rifatto una marea di volte ma mi da sempre il medesimo risultato.
Mi potreste dare una mano a capire come mai?
Vi ringrazio anticipatamente.
smile.gif

http://www.djsuonerie.it/contaref/ref.asp?ref=mando
 

Cecco79

Utente Attivo
650
6
CPU
Intel E6400
Scheda Madre
Asus P5B Deluxe
HDD
wd raptor 74Gb - Maxtor 160Gb
RAM
Crucial Ballistix DDR2 667 2x1Gb
GPU
Sapphire X1950 xt 256Mb
Monitor
Samsung SyncMaster 913n
PSU
Enermax Liberty 620W
OS
Windows xp pro
forse hai abilitato, per sbaglio, qualche filtro
 

Luke88

Utente Èlite
9,138
770
CPU
Intel i5 6600k
Scheda Madre
Asus Z170 Pro Gaming
HDD
2xSamsung 850 Evo 250Gb + WD Caviar Green 2Tb
RAM
16Gb Corsair 2666
GPU
MSI Gtx1060 6gb Armor
Audio
Audioengine A2/Sennheiser Pc350SE
Monitor
Asus Vg245h
PSU
Seasonic Platinum 660
Case
NZXT S340 Elite Black
OS
Windows 10 x64
già.. magari nel pannello nvidia..
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Nel pannello di controllo nvidia è selezionata la voce
Lascia decidere all'applicazione 3d all'interno della regolazione dei parametri immagine.
Non saprei proprio cosa possa essere sapete come devo fare?
 

Luke88

Utente Èlite
9,138
770
CPU
Intel i5 6600k
Scheda Madre
Asus Z170 Pro Gaming
HDD
2xSamsung 850 Evo 250Gb + WD Caviar Green 2Tb
RAM
16Gb Corsair 2666
GPU
MSI Gtx1060 6gb Armor
Audio
Audioengine A2/Sennheiser Pc350SE
Monitor
Asus Vg245h
PSU
Seasonic Platinum 660
Case
NZXT S340 Elite Black
OS
Windows 10 x64
esatto.. hai percaso cambiato qualcosa a livello software ? aggiornato i driver ?
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Si ho aggiornato i driver solo che ho rimesso quelli vecchi e da sempre il solito problema.
Era una cosa comunque che avevo già provato.
Ditemi cosa ne pensate.
Ora ho i driver che mi ha fornito Asus nel cd di installazione della scheda video :boh:
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Vi prego ragazzi datemi una mano non so più dove sbattere la testa è una cosa troppo strana :skept:
Fatemi sapere.
 
K

Kaworu

Ospite
scaricati driver cleaner pro.
installalo
avvia il sistema operativo in modalità provissoria
installa gli ultimi driver ufficiali dal sito nvidia i 158.22 se non erro
così dovresti risolvere tutti i tuoi problemi
 

freeangel74

Utente Attivo
498
4
CPU
Conroe 6600 @3.2 Ghz , Zalman 9500 led
Scheda Madre
ASUS P5B Deluxe-WiFi AP
HDD
WDRaptor 74x2 in Raid-0-10.000 rpm,Maxtor 160gb sata, Teac 320 gb usb
RAM
Kingston HyperX 4x1gb PC6400
GPU
Asus 8800GTS 640
Audio
CREATIVE X-FI EXTREME GAMER
Monitor
Belinea 102035w
PSU
Seasonic s12 600w
Case
Thermaltake Armor - Black
OS
window 7 64bit
Magari la vga era overcloccata con riva e magari non hai memorizzato le frequenze all'avvio bhooo
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Ora proverò poi vi farò sapere.
grazie per l'aiuto ;).
ps: al 3d mark 2001 faccio 55539 punti mentre prima facevo 48000.
non riesco proprio a capire :boh:
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Ho fatto ciò che mi avete detto ,ma niente da fare non succede nulla.
ho pensato se potrebbe essere stata l'installazione della 3d mark 2003 con le relative patch per aggiornarla.
Potrebbe essere secondo voi?
 
K

Kaworu

Ospite
DeltaCobra ha detto:
Ho fatto ciò che mi avete detto ,ma niente da fare non succede nulla.
ho pensato se potrebbe essere stata l'installazione della 3d mark 2003 con le relative patch per aggiornarla.
Potrebbe essere secondo voi?
prova a reinstallare le dx aggiornate scaricandole dal sito microsoft. sono appena uscite le nuove.
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Ho installato le directx aggionate ma nulla da fare.
La cosa strana è che se cambio risoluzione da 1280x800 a 1024x768 faccio circa lo stesso punteggio.
Ma che cosa diamine potrebbe essere? è una cosa troppo troppo strana.:boh:
 

DeltaCobra

Utente Attivo
200
0
CPU
Intel q9550 @3600mhz
Scheda Madre
Msi P45 Platinum
HDD
Seagate Barracuda 500gb 2x74gb raptor raid 0
RAM
Corsair Dominator cl5 8500 5-5-5-15
GPU
Asus Geforce 8800gtx 768mb
Monitor
Asus VH222 @1920x1080
PSU
Enermax Liberty 720w
Case
Thermaltake Armor Modding
OS
Windows 7 ultimate
Tutto a posto ho risolto formattando il computer era un problema software.
Grazie per l'aiuto :)
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili