PROBLEMA "Sbalzi" di connessione

Stato
Discussione chiusa ad ulteriori risposte.

TheJackpot

Utente Attivo
Ciao ragazzi, scrivo perchè ho un problema da qualche giorno con la connessione. Mi ritrovo con una vergognosa 7 mega di Teletu e mi capita spesso che dai 7 mega che ricevo regolarmente, scendano a 2/3 con relativo abbassamento della velocità di upload e aumento del ping. Mi è capitato di notarlo giocando alla play, fate voi.
Per farvi capire questo è uno screen della connessione quando c'è il problema http://i.imgur.com/wPPJJY2.png
E' mai capitato a qualcuno oltre che me e soprattutto sta succedendo a qualcuno oltre che a me?
Ho contattato l'assistenza clienti ma nemmeno a dirvelo, mi hanno detto che non c'era nessun problema.
 

Ariete_

Utente Èlite
4,552
768
Hardware Utente
CPU
AMD FX 8150 3.6@4.7 GHz Cooled By Thermalright Macho Rev.B HR-02
Scheda Madre
Gigabyte GA 970A-UD3P
Hard Disk
OCZ Vertex 450 128 GB + WD Caviar Blue 640 GB
RAM
8 GB DDR3 Crucial Ballistx Elite 1866MHz XMP
Scheda Video
Asus GTX 570 Direct CU II
Monitor
Benq GW2260 22" Led
Alimentatore
In Win GreenMe 750w
Case
BitFenix Shinobi
Sistema Operativo
Ubuntu Gnome 15.10 & Windows 10 Pro 64bit

Ariete_

Utente Èlite
4,552
768
Hardware Utente
CPU
AMD FX 8150 3.6@4.7 GHz Cooled By Thermalright Macho Rev.B HR-02
Scheda Madre
Gigabyte GA 970A-UD3P
Hard Disk
OCZ Vertex 450 128 GB + WD Caviar Blue 640 GB
RAM
8 GB DDR3 Crucial Ballistx Elite 1866MHz XMP
Scheda Video
Asus GTX 570 Direct CU II
Monitor
Benq GW2260 22" Led
Alimentatore
In Win GreenMe 750w
Case
BitFenix Shinobi
Sistema Operativo
Ubuntu Gnome 15.10 & Windows 10 Pro 64bit
È un problema di sovraccarico della rete. È normale quando sei in WHS. Se non risulti coperto dalla fibra (dal link che ho postato), puoi solo passare alla 20 Mega Telecom, prenderesti la portante piena così vicino alla centrale.
 
Ultima modifica:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando