PROBLEMA Router si riavvia

fred55

Utente Attivo
338
6
Ho un problema strano, ho un router Archer C60 collegato come access point ad una Vodafone station 2, quando mi collego ad alcuni siti specifici come filecrypt.cc, il router si riavvia da solo lasciando solo la spia di Power accesa, per poi ripartire dopo qualche minuto, come se fosse stato riavviato.

Quale può essere il motivo? Grazie anticipatamente
 

Kelion

Quid est veritas? Est vir qui adest
Utente Èlite
27,245
8,711
CPU
5600X
Dissipatore
Arctic Liquid Freezer 240
Scheda Madre
ASUS ROG STRIX B550-F GAMING (WI-FI)
HDD
1 SSD 1TB M.2 NVMe Samsung 970 Evo plus 4 HDD P300 3TB ciascuno
RAM
2x8GB Crucial Ballistix 3600 MHz
GPU
RTX 3060 Ti
Monitor
AOC 24G2U 144 Hz
PSU
EVGA G2 750W
Case
NZXT H510
Periferiche
Varie
Net
FTTC 100/30
OS
Windows 10, Debian 10
Fai un reset e riconfigura da capo il router disabilitando DHCP nat e firewall. Se esiste l'opzione imposta come solo AP
 

fred55

Utente Attivo
338
6
Già provato con il ripristino, riconfigurando e disattivando il firewalll, ma niente.
 

r3dl4nce

Utente Èlite
9,697
4,573
Di primo acchito penserei a router guasto, altrimenti dovrei poter vedere qualche log dal router se fosse un problema di altro tipo
 

fred55

Utente Attivo
338
6
Di primo acchito penserei a router guasto, altrimenti dovrei poter vedere qualche log dal router se fosse un problema di altro tipo
Ma lo fa solo su alcuni siti e ne sono davvero pochi, l'unico che ho constatato diverse volte è filecrypt.cc
Post automatically merged:

Qualcuno riesce a dare una spiegazione plausibile?
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili