Router NetGear WPN824+Modem Linksys AM200

erbaldo

Nuovo Utente
1
0
Volevo portare in casa una rete Wireless e decisi di prendere questo router.
Dalle istruzioni sembrava facile istallarlo...collego tutto inserisco il cd e a un certo punto si blocca dicendo che manca la connesione internet.
Dopo vari tentativi cercando di sfruttare autoconfigurazione con il cd mi lancio nel setting manuale.
Ho provato in tutte le maniere e tutte le volte mi saltava fuori un problema diverso:
-Certe volte il router non riceveva il segnale il segnale adsl dal modem
-Altre volte non riuscivo a entrare nella pagine del router
-A volte il router riceve il segnale adsl (viene solo segnalato sul router) ma non funziona
-Ho provato persino a usare il router solo come swicht attacando la presa del modem su una lan e disabilitanto il dchp del router
-Un mio amico mi ha consigliato di cambiare gli indirizzi ip del router o del modem dicendo che probabilmente si accavalavano (modem e router aevano lo stesso indirizzo) ho provato ma non è cambiato nulla.

Come connessione ho alice,il modem da solo fuziona (adesso sono collegato con esso).
Ovviamente io capisco veramente poco di questa roba, ho solo provato a smacchinare tra le opzioni del moden e del router andando per tentativi.
Se qualcuno mi puo aiutare visto che io non so più che fare per farli funzionare
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili