risultati hddscan su harddisk nuovo non mi convincono

Numero8

Utente Èlite
4,097
1,284
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba
RAM
crucial ballistix 16gb 3600
GPU
nvidia 210
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
si ha stoppato un altro test per fare quello
 
  • Mi piace
Reazioni: Mr Pink(pallo)

Mr Pink(pallo)

Nuovo Utente
15
5
CPU
I5 3470
Dissipatore
stock
Scheda Madre
Asus P8H61-M
HDD
Western Digital WDC WD5003AZEX-00K1GA0
RAM
2x Kingstone KVR 1333D3N9/4G
GPU
Intel HD Graphics 2500 (integrata nel processore)
Audio
Realtek High Definition Audio (integrata nella scheda madre)
Monitor
Samsung Syncmaster S19B150N
PSU
LC POWER
Case
LC POWER
Periferiche
tastiera + mouse microsoft wireless 700 v. 2.0 (mouse "morto" e sostituito con uno "senza nome" in attesa di prenderne uno "più serio")
OS
Windows 7 Ultimate 64-bit SP1
È sano come un pesce, ma nel mentre che hai fatto questo screen, stavi facendo delle azioni sull’HDD (tipo spostamento di/dei file sull’HDD ecc)? Perché da quel che so, 50 gradi sono un po’ tanto per un HDD, magari mi sbaglio.

Come detto dall' altro utente, stavo facendo il test con hddscan (l' avevo momentaneamente messo in pausa, ma siccome ho aperto subito il programma, non avrà avuto il tempo di raffreddarsi).

Se mi dite che i valori sono perfetti, meglio così. Effettivamente, ci sono andato un pò "nel panico" per la modalità con la quale è stato spedito. Avevo preso un ssd kingston il mese scorso, (su altro sito però ?) e, sebbene gli SSD, non hanno problemi con "sballottamenti" vari, era bello imballato con il pluriball. (so che magari quella "cosa" non fa miracoli , ma denota almeno una "parvenza di accuratezza" nel fare le cose.
Cioè, l' hardisk in questione, sembra l' abbiano "gettato" nella scatolina di amazon e detto al corriere "tiè, spedisci sto pacchetto" ? ecco perchè quei controlli. comunque, ormai sta finendo la scansione (85%) e, fino ad ora, sembra non ci siano settori danneggiati. Meglio così, vi aggiornerò in serata (se volete avere un "responso definitivo"). Grazie a tutti ?
 

Numero8

Utente Èlite
4,097
1,284
CPU
ryzen 3 3100
Dissipatore
stock
Scheda Madre
msi b550 pro-vdh wifi
HDD
ssd sata mx500/hdd toshiba
RAM
crucial ballistix 16gb 3600
GPU
nvidia 210
Audio
Integrata
Monitor
hp 22w
PSU
be quiet p9 400w
Case
sharkoon s1000
Net
FTTH
OS
w10 pro
E comunque dice 49, non 50
 

Mr Pink(pallo)

Nuovo Utente
15
5
CPU
I5 3470
Dissipatore
stock
Scheda Madre
Asus P8H61-M
HDD
Western Digital WDC WD5003AZEX-00K1GA0
RAM
2x Kingstone KVR 1333D3N9/4G
GPU
Intel HD Graphics 2500 (integrata nel processore)
Audio
Realtek High Definition Audio (integrata nella scheda madre)
Monitor
Samsung Syncmaster S19B150N
PSU
LC POWER
Case
LC POWER
Periferiche
tastiera + mouse microsoft wireless 700 v. 2.0 (mouse "morto" e sostituito con uno "senza nome" in attesa di prenderne uno "più serio")
OS
Windows 7 Ultimate 64-bit SP1
Dunque, se qualcuno ci teneva a dare "un' occhio" al report, lo metto in allegato al messaggio.
Intanto non ha settori danneggiati. (Quindi mi sono tranquillizzato ancora di più).
Ho scroccato i portatili di mia sorella e mio nipote (usb 3.0) e appena ho visto il primo blocco rosso, ho fermato il test (è vero che sono solo tre, ma il primo si manifesta nei primi minuti di test).
Questo appunto per verificare un pò con una connessione più "adatta". Una volta che c' ero, ho controllato con il programmino " USBDeview " e in uno andava a 80MB/sec e 90MB/sec, e nell' altro 100MB/sec 110MB sec, Contro i "33 e qualcosa" delle usb 2.0
Grazie a tutti per le risposte ? ? ?
PS, per il report di testo, ho fatto un copia-incolla in quanto il file "mht" generatomi, ho visto che non compare tra i file "supportati" per l' upload .
 

Allegati

  • controllo 100%.JPG
    controllo 100%.JPG
    84.7 KB · Visualizzazioni: 22
  • report_2.txt
    35.7 KB · Visualizzazioni: 16

Entra

oppure Accedi utilizzando

Discussioni Simili