PROBLEMA Riavvii casuali, è di sicuro la scheda madre?

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
4 mesi mi iniziò ad andare in crash il bus PCI-E e riavviarsi la macchina casualmente indipendentemente dal carico e da quello che faccio,, oppure talvolta si bloccava del tutto a livello hardware( ventola della scheda video al massimo a testimoniare che era collassato il clock in qualche modo ), ho provato a cambiare scheda video da una geforce 9800 GTX son passato ad una geforce 670 GX, per 1/2 mesi circa ha funzionato correttamente, poi il problema è riapparso, quello che chiedo è , cambiando la scheda madre , vado sul sicuro? qualcuno ha esperienze in cui invece è causato da altro?

Ho il processore i7 860 , alimentatore corsair gs600 , un ssd intel da 40 gb serie 320 , e un disco rigido western digital

Premetto alcune cose importanti:

- Sono sicuro al 99.99% che non è il sistema operativo ad andare in crash
- Non è possibile che siano problemi alla rete elettrica perché ho un ups APC back-ups Rs-800 perfettamente funzionante
- Non sono presenti preiferiche PCI
- Il processore non è overclockato

Edit aggiungo 3 cose importanti , la scheda madre è asus p7p55-d , il kernel Linux 3.4.11-2.16-desktop di opensuse ( succedeva anche con 3.6 su ubuntu ) , quando succede non è come il reset, si spegne tutto per 2-3 secondi e riparte da solo
 
Ultima modifica:

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
Non vorrei dire, ma sei sicuro al 100% che sia un problema di scheda madre? A volte sti problemi "strani" li causa l'alimentatore!
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
Non vorrei dire, ma sei sicuro al 100% che sia un problema di scheda madre? A volte sti problemi "strani" li causa l'alimentatore!

Anche indipendentemente dallo stress? ne ho un altro ma credo che con la geforce 670 farebbe una brutta fine :D
 

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
testa il tutto con un altro alimentatore e se non tiene la 670 prova a testare senza vga (tanto il problema non è quello) se non ti da errori o problemi è al 100% il tuo alimentatore! Posso sapere il modello e watt?
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
testa il tutto con un altro alimentatore e se non tiene la 670 prova a testare senza vga (tanto il problema non è quello) se non ti da errori o problemi è al 100% il tuo alimentatore! Posso sapere il modello e watt?

L'ho scritto sopra , corsair gs600 Gaming Series
 

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
uhm, l alimentatore non è messo cosi male ! pensavo fosse una cinesata ! Cmq mai dire mai, a me ha abbandonato un cooler master certificato 80plus bronze :asd: io personalmente ti consiglierei di testare con un altro alimentatore, se non risolvi cambia mobo!
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
uhm, l alimentatore non è messo cosi male ! pensavo fosse una cinesata ! Cmq mai dire mai, a me ha abbandonato un cooler master certificato 80plus bronze :asd: io personalmente ti consiglierei di testare con un altro alimentatore, se non risolvi cambia mobo!

il test lo devo fare con una vga più piccola comunque, perché non c'è quella integrata, in ogni caso domani provo
 

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
Aspetto notizie!
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
  • Like
Reactions: Ciccio290

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
per caso non è che hai piegato i pin dello slot o addirittura i pin del socket della cpu?
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
per caso non è che hai piegato i pin dello slot o addirittura i pin del socket della cpu?

Fisicamente è ok, la cpu mai rimossa e per quasi 2 anni nessun problema
 

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
e hai testato varie memorie sempre in quel "slot morto"? sicuro che sia lo slot? fosse cosi allora cambia mobo e la finiamo qui :asd:
 

tizbac

Utente Attivo
25
3
CPU
i7-860
Scheda Madre
Asus p7p55d
HDD
500 gb hdd + 40 gb intel ssd
RAM
DDR3 12 GB
GPU
NVIDIA Geforce 670 GTX
Audio
Intel HD Audio
Monitor
YURAKU 22" LCD
PSU
CORSAIR GS600
OS
Ubuntu 12.10 64 Bit
e hai testato varie memorie sempre in quel "slot morto"? sicuro che sia lo slot? fosse cosi allora cambia mobo e la finiamo qui :asd:

si se le metto li non le trova, che schifo asus, su un pc amd64 mi mandò a fuoco la scheda video e bruciò un hdd , ora quest'altra tutti problemi....
 

Ciccio290

Utente Attivo
1,285
335
CPU
Intel i7 5930K
Dissipatore
Custom Watercooling
Scheda Madre
MSI X99 GAMING PRO CARBON
HDD
SSD SAMSUNG 850 PRO 256GB + 500GB + 1TB
RAM
G.Skill DDR4 Trident Z
GPU
EVGA FTW GTX 1080 8Gb
Audio
Creative SoundBlaster Z
Monitor
Samsung TV Series 6 4K 43"
PSU
Antec HCP 850W Platinum
Case
PirateMod
OS
Windows 10 Pro 64-Bit
mi dispiace! per altro chiedi pure! ma credo che abbiamo risolto!
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%