rete su windows 7 enterprise

gtsolid

Utente Attivo
325
5
CPU
AMD Phenom II X4 965
Scheda Madre
ASRock 970 Extreme4
HDD
466 GB Western Digital WDC WD5003ABYX-01WERA0 ATA Device (SATA) 31 °C 112 GB OCZ OCZ-VERTEX3 ATA Dev
RAM
8,00 GB Canale Doppio DDR3 @ 2827 MHz
GPU
512 MBGeForce 8600 GTS
Audio
Integrata
Monitor
Acer V223W
OS
MS Windows 7 Ultimate 64-bit
ciao a tutti.

ho appena installato windows 7 enterprise su 2 macchine collegate tra di loro da un router.
tutto ok per quanto riguarda internet, ma quando provo ad entrare da "Rete" da un pc all'altro, mi viene richiesto nome utente e password.
in fase di installazione ho evitato di inserire password.
cosa devo fare?

immagine della schermata che mi viene fuori quando clicco sull'icona dell'altro pc:
http://img21.imageshack.us/img21/3636/91605961.jpg
 
Ultima modifica:
S

Simone Raimondi

Ospite
ciao,
prova a andare nel pannello di controllo, da lì ti sposti in centro connessioni di rete ecc.., poi clicchi sulla tua rete (aziendale/domestica/pubblica, quel che l'è), clicca su Visualizza/modifica impostazioni di condivisione e/o gruppo home, poi clicca su opzioni di condivisione avanzate e disattiva la connessione protetta con password (per quanto ricordo è un problema di Windows: anche se non hai messo una password, lui te la chiede) e infine salva le modifiche.
 

gtsolid

Utente Attivo
325
5
CPU
AMD Phenom II X4 965
Scheda Madre
ASRock 970 Extreme4
HDD
466 GB Western Digital WDC WD5003ABYX-01WERA0 ATA Device (SATA) 31 °C 112 GB OCZ OCZ-VERTEX3 ATA Dev
RAM
8,00 GB Canale Doppio DDR3 @ 2827 MHz
GPU
512 MBGeForce 8600 GTS
Audio
Integrata
Monitor
Acer V223W
OS
MS Windows 7 Ultimate 64-bit
proprio così.
grazie mille.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili