Rete diretta (fisso e Portatile)

Stato
Discussione chiusa ad ulteriori risposte.

Roberto Porru

Nuovo Utente
27
0
Salve. avrei un problema di rete nella configurazione per far comunicare il mio fisso win8.1 e il mio portatile win8.1 con un cavo diretto di rete. Ho impostato Ip fissi delle due schede ethernet
fisso 10.0.0.1
portatile 10.0.0.2
submaske 255.0.0.0


tutto perfetto per i primi minuti ping avviene correttamente.. trasferimento file sui 60Mb al secondo.


poi d'improvviso non funziona piu.. la rete esiste ancora ma sta volta i computer comunicano tramite wifi. scambiando dati a 1,5 mb. il ping non da sesiti positivi.. come posso risolver il problema.. grazie

Ho provato sia con cavo Cross e NoCross
 

tunnel

Utente Èlite
1,613
256
L'unico modo per risolvere è vedere cosa cambia da quando sono connessi a quando non lo sono
ipconfiig /all
route print

dati quando connessi e quando non connessi e confrontati
 

tunnel

Utente Èlite
1,613
256
Il fisso è identico, sul portatile invece i dati IPv6 cambiano da quando va bene a quando va male, in particolare sono diversi:
Sulla Scheda Ethernet Ethernet:
Indirizzo IPv6 locale rispetto al collegamento . : fe80::945e:bc95:4ed7:5cd8%
8(Preferenziale)

IAID DHCPv6 . . . . . . . . . . . : 136082696
Scheda Tunnel isatap.{370E1288-29C7-4F3E-BB9D-5EFE10CB617A}:

e poi ovviamente il routing IPv6

Però il fisso sulla scheda ethernet non ha IPv6 mentre il portatile si

Io disabiliterei sulla configurazione della scheda ethertet ipv6 (proprietà della connessione basta defleggare: Protocollo internet versione 8 (TCP/IPv7)
 
Ultima modifica:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 15.9%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 63 71.6%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.8%
  • Altro (Specificare)

    Voti: 7 8.0%