PROBLEMA Rete cablaggio casalingo

Dejav

Utente Attivo
35
0
Buonasera sig.ri
Ho bisogno, cortesemente del vostro supporto.
Ho terminato oggi di strutturare una rete base nella mia abitazione così composta:
Modem router Telecom
3 porte di rete con frutti vimar idea le quali partono da un piccolo studio, e si suddividono su 3 stanze soggiorno, camera da letto e seconda camera da letto
Ora, il problema è questo:
Ho usato il tester per le Rj45 e le coppie crimpate sono corrette il tester rileva la giusta sequenza ma...
Quando collego il portatile alla porta e, alla sua corrispettiva attacco il router, il portatile Abilita la scheda di rete ma il led resta spento e mi dice cavo di rete scollegato.
Le due bretelle che uso per il collegamento sono funzionanti in quanto, se le uso per collegare il portatile direttamente al router, navigo senza problemi.
Spero di essermi spiegato bene.
Avete qualche idea?
 

Erunno

Nuovo Utente
52
4
Le bretelle che usi per collegare sono funzionanti col tester giusto? Hai anche provato col tester le tre porte vimar che arrivano alle stanze? Hai fatto anche una prova collegando le bretelle alle porte?
 

bauer

Utente Èlite
3,275
565
CPU
Xeon E3 1245 v2
Scheda Madre
Supermicro X9SAES
Hard Disk
2x120 GB Sandisk SSD RAID1
RAM
16 Gb DDR3 1866 Mhz
Scheda Video
MSI Gforce GTX 960 4GB
Scheda Audio
creative sb x-fi
Monitor
27" LG + 24" Samsung
Alimentatore
750 watt Corsair
Case
Coolmaster Staker 820
Sistema Operativo
Windows 7
Buonasera sig.ri
Ho bisogno, cortesemente del vostro supporto.
Ho terminato oggi di strutturare una rete base nella mia abitazione così composta:
Modem router Telecom
3 porte di rete con frutti vimar idea le quali partono da un piccolo studio, e si suddividono su 3 stanze soggiorno, camera da letto e seconda camera da letto
Ora, il problema è questo:
Ho usato il tester per le Rj45 e le coppie crimpate sono corrette il tester rileva la giusta sequenza ma...
Quando collego il portatile alla porta e, alla sua corrispettiva attacco il router, il portatile Abilita la scheda di rete ma il led resta spento e mi dice cavo di rete scollegato.
Le due bretelle che uso per il collegamento sono funzionanti in quanto, se le uso per collegare il portatile direttamente al router, navigo senza problemi.
Spero di essermi spiegato bene.
Avete qualche idea?
compra uno switch da 5 porte gibit e collega i 3 cavi li e non al router, non ce la fa quello schifomerda di router. (già successo in passato)
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento