DOMANDA Qualità linea infostrada 20 Mega

Stato
Discussione chiusa ad ulteriori risposte.

Acer45

Utente Attivo
248
86
CPU
Intel Core i7 8565U(Asus ZenBook Pro 14")
HDD
Sabrent SSD M.2 1TB
RAM
8GB DDR4 2400Mhz
GPU
GTX 1050 Max-Q 4GB GDDR5
Audio
Integrata
Periferiche
Logitech G430, Gamepad Xbox One
Net
Infostrada 100 Mega(86 Mbps/17 Mbps/32 ms) + Fritz!Box 7490
OS
Windows 10 Home x64
Circa due settimane fa ho aggiornato il contratto con infostrada per passare da una 8 Mega fatta anni fa a una 20 Mega(All Inclusive Unlimited). Oggi hanno attivato tutto e facendo un speed test veloce ho visto che la connessione risulta a una velocità di circa 12 Mega, giustificata anche dai dati che ho visto sul router(Netgear DGN2200v3):

DownstreamUpstream
Velocità collegamento13999Kbps997Kbps
Line Attenuation31.0dB21.3dB
Noise Margin9.3dB14.2dB

Ora, volevo sapere se secondo voi la qualità della linea è buona ed è giustificata la velocità(impostata a 13999Kbps) oppure potrei avere anche un profilo migliore.

Se servono altri dati, chiedete pure.

Grazie in anticipo :)


---Speed Test---

 
Ultima modifica:

Acer45

Utente Attivo
248
86
CPU
Intel Core i7 8565U(Asus ZenBook Pro 14")
HDD
Sabrent SSD M.2 1TB
RAM
8GB DDR4 2400Mhz
GPU
GTX 1050 Max-Q 4GB GDDR5
Audio
Integrata
Periferiche
Logitech G430, Gamepad Xbox One
Net
Infostrada 100 Mega(86 Mbps/17 Mbps/32 ms) + Fritz!Box 7490
OS
Windows 10 Home x64
Ho allegato uno speed test...
 

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 5900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit

Acer45

Utente Attivo
248
86
CPU
Intel Core i7 8565U(Asus ZenBook Pro 14")
HDD
Sabrent SSD M.2 1TB
RAM
8GB DDR4 2400Mhz
GPU
GTX 1050 Max-Q 4GB GDDR5
Audio
Integrata
Periferiche
Logitech G430, Gamepad Xbox One
Net
Infostrada 100 Mega(86 Mbps/17 Mbps/32 ms) + Fritz!Box 7490
OS
Windows 10 Home x64
Con l'attenuazione che hai,la linea va bene,il ping è un po altino

Il ping un po alto potrebbe derivare dal fatto che il router e il pc sono in due stanze diverse? La connessione avviene tramite adattatore(USB) wireless.
 

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 5900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
Il ping un po alto potrebbe derivare dal fatto che il router e il pc sono in due stanze diverse? La connessione avviene tramite adattatore(USB) wireless.
Può darsi,fai una prova con il cavo se puoi
 

Acer45

Utente Attivo
248
86
CPU
Intel Core i7 8565U(Asus ZenBook Pro 14")
HDD
Sabrent SSD M.2 1TB
RAM
8GB DDR4 2400Mhz
GPU
GTX 1050 Max-Q 4GB GDDR5
Audio
Integrata
Periferiche
Logitech G430, Gamepad Xbox One
Net
Infostrada 100 Mega(86 Mbps/17 Mbps/32 ms) + Fritz!Box 7490
OS
Windows 10 Home x64
Può darsi,fai una prova con il cavo se puoi

Ok appena torno a casa provo e ti faccio sapere

- - - Updated - - -

Con il cavo arrivo sui 34-35. Non so perché ma con la stessa connessione wireless tempo fa pingavo anche 30...può essere perché ho cambiato dns? Ho messo quelli google...

- - - Updated - - -

Il noise margin del downstream dalle 17:00 circa è sceso a 4.8dB. Cosa è successo? XD
 
Ultima modifica:

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Ok appena torno a casa provo e ti faccio sapere

- - - Updated - - -

Con il cavo arrivo sui 34-35. Non so perché ma con la stessa connessione wireless tempo fa pingavo anche 30...può essere perché ho cambiato dns? Ho messo quelli google...

- - - Updated - - -

Il noise margin del downstream dalle 17:00 circa è sceso a 4.8dB. Cosa è successo? XD

Interferenze, peggioramento fisico (probabilmente temporaneo) della linea fisica, ma attento alle eventuali disconnessioni.
 

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 5900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
Ok appena torno a casa provo e ti faccio sapere

- - - Updated - - -

Con il cavo arrivo sui 34-35. Non so perché ma con la stessa connessione wireless tempo fa pingavo anche 30...può essere perché ho cambiato dns? Ho messo quelli google...

- - - Updated - - -

Il noise margin del downstream dalle 17:00 circa è sceso a 4.8dB. Cosa è successo? XD

Di solito i Dns Google sono quelli più performanti,insieme agli Open Dns,comunque già 34Ms è accettabile,anche se per esempio io pingo 17Ms(dipende anche dallo instradamento)

Comunque il test fallo con Pingtest,a linea scarica....

Oppure vai in cmd e digita ping maya.ngi.it -t

Per il discorso dell'Snr,può essere un problema temporaneo
 
Ultima modifica:

sh4ever

Nuovo Utente
40
0
buonasera ragazzi io sono nella stessa condizione di acer45 da poco mi hanno passato alla 20 mega dopo i 10 giorni , pero prendo solo 12 mega e come notate ho i valori sballati di attenuazione
valoriultimi.JPG
oggi non convinto ho fatto una latra prova con un modem di un mio amico pero non cambia niente
valori666.JPG
qui c'è il mio speed test
97879878.JPG
cosa puo essere?????????
 

Allegati

  • speedtest.JPG
    speedtest.JPG
    22.6 KB · Visualizzazioni: 33
Ultima modifica:

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 5900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
buonasera ragazzi io sono nella stessa condizione di acer45 da poco mi hanno passato alla 20 mega dopo i 10 giorni , pero prendo solo 12 mega e come notate ho i valori sballati di attenuazione
Visualizza allegato 104001
oggi non convinto ho fatto una latra prova con un modem di un mio amico pero non cambia niente
Visualizza allegato 104003
qui c'è il mio speed test
Visualizza allegato 104006
cosa puo essere?????????

Hai un attenuazione molto alta in upload,controlla il tuo impianto

http://skynet81.blogspot.it/2013/01/ottimizzare-limpianto-domestico-per-adsl.html

Più che altro non capisco perchè ti hanno settato l'snr a 14,quando lo mettono a 9...
 
Ultima modifica:

Nrg

Utente Èlite
3,731
1,172
CPU
Ryzen R9 5900X Cooled by EkWb Supremacy Evo Rgb
Scheda Madre
Asus X570 Crosshair VIII Formula
HDD
Aorus Gen4 1TB Pciex 4.0-Samsung 970 Evo 500Gb-Samsung 840 Pro Series 256Gb
RAM
G.Skill Tridentz Rgb 4x8Gb 3200Mhz Cl14
GPU
Evga RTX 3080 FTW3 Ultra Gaming
Audio
Asus Xonar Dgx
Monitor
Acer Predator CG7 4K 120Hz
PSU
Evga P2 850W Platinum
Case
Phanteks 719 + Sleeving Cablemod Pro
Periferiche
Logitech G910 Orion Spectrum RGB/Logitech Mx Master
Net
Fastweb Vdsl 200/30Mb
OS
Windows 10 Pro 64 Bit
grazie della risposta molti utenti mi hanno detto che i miei valori sono invertiti cioè upload al posto di download e cosi facendo rispecchiano la mia connessione per questo dicono ke prendo solo 12 mega , però questo errore lo fa anche il secondo modem ????? non so a chi credere

Te lo stavo per dire anche io,che i valori sono al contrario :asd:....però anche se fosse,infostrada non ti setta l'snr a 10,ma a 9....

In effetti se hai 35Db attenuazione in DL,la tua linea è molto buona

L'impianto di casa l'hai controllato??
 
Ultima modifica:

mancio23

Utente Èlite
3,864
565
grazie della risposta molti utenti mi hanno detto che i miei valori sono invertiti cioè upload al posto di download e cosi facendo rispecchiano la mia connessione per questo dicono ke prendo solo 12 mega , però questo errore lo fa anche il secondo modem ????? non so a chi credere

ma che modelli sono, non vorrei che anche l'altro fosse uguale?
 

sh4ever

Nuovo Utente
40
0
ma che modelli sono, non vorrei che anche l'altro fosse uguale?

allora il mio modem è un pirelli drg124a , l'altro modem è un sitecom non so il modello di preciso

- - - Updated - - -

ma che modelli sono, non vorrei che anche l'altro fosse uguale?

allora il mio modem è un pirelli drg124a , l'altro modem è un sitecom non so il modello di preciso
questa è la presa principale non fare caso agli altri 2 fili non segnati dalla freccia li ho attaccati ora ma durante tutte le prove erano staccati e non hanno influito sulle prove e i valori che ho postato
presa.jpg

 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 418 78.6%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.4%
  • Non so se vaccinarmi

    Voti: 14 2.6%
  • Non ho intenzione di vacciarmi

    Voti: 57 10.7%
  • Fatta anche la terza dose

    Voti: 12 2.3%