Q6600 G0 Su P5q-pro

Top Kek

Utente Attivo
435
49
CPU
i5 4590
Dissipatore
Artic Cooling Freezer 13
Scheda Madre
Asrock Z97 Pro 3
HDD
Samsung 850 Evo 250 gb, WD10EZEX 1 tb
RAM
Corsair LP 8x1 @ 1600 mhz
GPU
Msi GTX960 Gaming 4G
Audio
Integrata
Monitor
Asus 1920*1080
PSU
Corsair cx 550m
Case
Zalman Z11 HF1
OS
Windows 10 Pro x64
Volevo portare il mio procietto a 3 ghz senza overcloccare le ram, quelle a default.
Ah ho messo l'hyper t4, promette bene!
Attualmente dalla vecchia discussione riporto come ho impostato tutto adesso e perfezionamo.
Non voglio overcloccare le ram.
cpu ratio 9x
fsb 333
vcore 1.32500
pci-ex 101
Loadline calibration enabled (non su auto)
CPU spread spectrum disabled
cpu enhancement Perfomance mode
cie support disabled
cpuid value limit disabled
intel speedstep tech disabled
Adesso con queste opzioni sto facendo girare Intel burn test:
Core 1: 65 max
Core 2 65 max
Core 3 58 max
core 4 57 max
A poi quando accedenco il pc mi dice cpu fan error entravo nel bios ed avevo i giri della ventola a 250 in rosso, su quella voce ho messo disabled, quando la cpu comincia ad andare al 100% la ventola gira piu' forte, come normale che sia, lasdcio su disabled quella voce?



Dopo solo due cicli intel burn test mi dice:
WARNING! your system was found to be unstable under intel burn test, please check youre cooling system and/or lower you're overclock, you may or may not encounter instability while working with programs, but failing this test indicates thaht youre vpu cannot main stability (porduce correct results) in all situations
Test executed for 274 seconds.
Aumento di qualche step il vcore?
-Update-
Vcore alzato fino a 1.34 ma niente sempre stessa storia.
-Update-
Ho messo così
Cpu ratio 9x
FSB 333
vcore 1.32
Pci-e da 101 lo ho messo a 100
poi il resto uguale (spreadspectrum, loadline, intelspeedstep, c1e)
_Update_
Usando queste spicifiche adesso su cpuz il vcore me lo segna a 1.320 e su intelbruntest tutto ok, temperature massime 75-75-70-70 (ventola pwm cpu in modalità silenziosa)


@naruto80 @mr.frizz @gigioracing

vcore minimo utilizabbile per me 1,31250 con pci-ex a 100
Update-
ho aumentato di uno step il vcore e ho messo pci-ex @ 101, sembra tenere così infatti ci mette 98 secondi circa a ciclo su interlburntest invece di circa 120 con vcore uno step meno e pciex @ 100
 
Ultima modifica:

gigioracing

Utente Èlite
5,430
1,347
CPU
E8500 @4500mhz benk @5.5mhz
Scheda Madre
ABIT X48 tiger force
HDD
OCZ vertex3 + 1Tb seagate
RAM
8gb corsair domainator DDR3
GPU
ASUS 6970
Audio
creative 7.1
Monitor
24" LCD philips
PSU
850watt
Case
banchetto
OS
window 7 ultimate
le ram come sono settate?

aumenta un altro po il Vcore,ma la ventola falla girare !!
 

Top Kek

Utente Attivo
435
49
CPU
i5 4590
Dissipatore
Artic Cooling Freezer 13
Scheda Madre
Asrock Z97 Pro 3
HDD
Samsung 850 Evo 250 gb, WD10EZEX 1 tb
RAM
Corsair LP 8x1 @ 1600 mhz
GPU
Msi GTX960 Gaming 4G
Audio
Integrata
Monitor
Asus 1920*1080
PSU
Corsair cx 550m
Case
Zalman Z11 HF1
OS
Windows 10 Pro x64
le ram come sono settate?

aumenta un altro po il Vcore,ma la ventola falla girare !!
Le tengo a default le ram non voglio occarle.
Comunque cè da perfezionare per i 3 ghz o lascio così?
Il vcore lo metto a 1.32500?
Poi ho visto che il procio sta sempre a 3 ghz fissi mentre prima in base al carico oscillava tra i 1600 mhz a 2400 mhz, non è che is usura prima o rischio?
Ah cpu enhacement metto optimized, compatible o perfomance mode?
 
Ultima modifica:

gigioracing

Utente Èlite
5,430
1,347
CPU
E8500 @4500mhz benk @5.5mhz
Scheda Madre
ABIT X48 tiger force
HDD
OCZ vertex3 + 1Tb seagate
RAM
8gb corsair domainator DDR3
GPU
ASUS 6970
Audio
creative 7.1
Monitor
24" LCD philips
PSU
850watt
Case
banchetto
OS
window 7 ultimate
Le tengo a default le ram non voglio occarle.
Comunque cè da perfezionare per i 3 ghz o lascio così?
Il vcore lo metto a 1.32500?
Poi ho visto che il procio sta sempre a 3 ghz fissi mentre prima in base al carico oscillava tra i 1600 mhz a 2400 mhz, non è che is usura prima o rischio?

quello e l intel speed strap che abbassa la frequenza a riposo . lo puoi lasciare attivo se vuoi

il Vcore standard della tua cpu quant e ?
 

Top Kek

Utente Attivo
435
49
CPU
i5 4590
Dissipatore
Artic Cooling Freezer 13
Scheda Madre
Asrock Z97 Pro 3
HDD
Samsung 850 Evo 250 gb, WD10EZEX 1 tb
RAM
Corsair LP 8x1 @ 1600 mhz
GPU
Msi GTX960 Gaming 4G
Audio
Integrata
Monitor
Asus 1920*1080
PSU
Corsair cx 550m
Case
Zalman Z11 HF1
OS
Windows 10 Pro x64
quello e l intel speed strap che abbassa la frequenza a riposo . lo puoi lasciare attivo se vuoi

il Vcore standard della tua cpu quant e ?
Da core temp dice 1,3250 (VID) comunque intorno agli 1.3
Quindi si usura molto prima a 3 ghz a palla oppure non succede nulla alla fine sono solo 600 mhz di oc :| ?
 
Ultima modifica:

gigioracing

Utente Èlite
5,430
1,347
CPU
E8500 @4500mhz benk @5.5mhz
Scheda Madre
ABIT X48 tiger force
HDD
OCZ vertex3 + 1Tb seagate
RAM
8gb corsair domainator DDR3
GPU
ASUS 6970
Audio
creative 7.1
Monitor
24" LCD philips
PSU
850watt
Case
banchetto
OS
window 7 ultimate
Da core temp dice 1,3250 (VID) comunque intorno agli 1.3
Quindi si usura molto prima a 3 ghz a palla oppure non succede nulla alla fine sono solo 600 mhz di oc :| ?

non succede niente !

prova 1.35 1.38
 

Top Kek

Utente Attivo
435
49
CPU
i5 4590
Dissipatore
Artic Cooling Freezer 13
Scheda Madre
Asrock Z97 Pro 3
HDD
Samsung 850 Evo 250 gb, WD10EZEX 1 tb
RAM
Corsair LP 8x1 @ 1600 mhz
GPU
Msi GTX960 Gaming 4G
Audio
Integrata
Monitor
Asus 1920*1080
PSU
Corsair cx 550m
Case
Zalman Z11 HF1
OS
Windows 10 Pro x64
non succede niente !

prova 1.35 1.38
Ok, comunque Cpu enhacement Perfomance mode, compatible o optimized quale metto?
Ah attivo o no l'opzione spees trap o qualcosa di simile (quella per limitare il clock quando non serve)
Per il resto come ho messo io va bene?

- - - Updated - - -

Adesso ho controllato il mio vcore con il bios tutto a default e tramice cpu z e intel burn test accesso (quindi la cpu lavora al massimo) il vcore, sempre tramite cpuz mi dice che ho il vcore a: 1.216 che in teoria è quello di default per il mio procio, corretto?

- - - Updated - - -

Le voci che ho toccato nel bios per overcloccare sono:
-Pcie Frequency da 100 la metto a 101 poi cpu ratio 9x fsb freq 333
-C1E Support disabled
-Intel SpeedStep Tech disabled
-Load Line Calibration da Auto la metto su Enabled
-Cpu spread spectrum disabled
-Pci.es spectrum disabled
-Cpu enhacement: Perfomance Mode @gigioracing

- - - Updated - - -

Una cosa strana che con lo stesso vcore e stesse impostazioni di Intelburntest se sto sotto i 72-73 gradi va liscio se li supero mi da questo errore:
WARNING! your system was found to be unstable under intel burn test, please check youre cooling system and/or lower you're overclock, you may or may not encounter instability while working with programs, but failing this test indicates thaht youre vpu cannot main stability (porduce correct results) in all situations.
Quindi vuol dire che il programma mi dice che ho temp troppo alte o che ho il sistema instabile per via di vcore e chi piu' ne ha piu' ne metta?

- - - Updated - - -

Ah volevo domandarvi, ho letto su internet, vari forum che l'fsb è la trasmissione di dati tra procio, ram e northbridge.
Questo gia' lo sapevo, però mi è sorto un dubbio, se io overclocco il q6600 e le ram (tutte le voci le lascio in auto) le ram si alzano o restano sempre a default?
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 5 19.2%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 21 80.8%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 0 0.0%
  • Nintendo

    Voti: 3 11.5%
  • Altro (Specificare)

    Voti: 0 0.0%

Discussioni Simili